sensore anteriore dx gracchia....

Maxgtv

Alfista Intermedio
24 Febbraio 2016
182
131
54
51
Ta
Regione
Puglia
Alfa
Giulia 2016
Motore
2.2 180cv AT8 business sport launch edition
Buongiorno, vi descrivo un problema che mi affligge da qualche gg: quando mi avvicino ad un ostacolo, nella parte anteriore dx della mia Giulia provvista di sensori ant e post, interviene oltre alla segnalazione luminosa, anche quella acustica. Bene....
Il problema è che "gracchia" maledettamente. Il rumore proviene dal lato dx , credo dalla zona altoparlante ma non sono sicuro (e nemmeno in Alfa....) che vi sia un cicalino. Potrebbe essere la cassa sulla portiera? il problema , inoltre, si presenta anche se stacco in marcia la cintura guidatore. Mi spiego meglio: Inizia a suonare con lo stesso suono ma stavolta si sente bene dal lato sx (guidatore...) e gracchia il lato passeggero.....Che voi sappiate, esistono dei cicalini dedicati? O il suono proviene dall altoparlante DX?....Non lo sanno in officina Alfa e quindi prima di farmi smontare mezza auto, vorrei andare mirato sul problema. Altro particolare, la musica si sente bene senza apparenti problemi.
Tutti gli altri sensori funzionano bene sia come comportamento che acusticamente.
 
Buongiorno, vi descrivo un problema che mi affligge da qualche gg: quando mi avvicino ad un ostacolo, nella parte anteriore dx della mia Giulia provvista di sensori ant e post, interviene oltre alla segnalazione luminosa, anche quella acustica. Bene....
Il problema è che "gracchia" maledettamente. Il rumore proviene dal lato dx , credo dalla zona altoparlante ma non sono sicuro (e nemmeno in Alfa....) che vi sia un cicalino. Potrebbe essere la cassa sulla portiera? il problema , inoltre, si presenta anche se stacco in marcia la cintura guidatore. Mi spiego meglio: Inizia a suonare con lo stesso suono ma stavolta si sente bene dal lato sx (guidatore...) e gracchia il lato passeggero.....Che voi sappiate, esistono dei cicalini dedicati? O il suono proviene dall altoparlante DX?....Non lo sanno in officina Alfa e quindi prima di farmi smontare mezza auto, vorrei andare mirato sul problema. Altro particolare, la musica si sente bene senza apparenti problemi.
Tutti gli altri sensori funzionano bene sia come comportamento che acusticamente.
hai da poco lavato la vettura?
 
su stelvio e a questo punto penso pure giulia c'è un difetto di infiltrazione dal finestrino, l'acqua che deve defluire sotto va a cadere sulla cassa, io ho dovuto far smontare il pannello porta e costruire una piccola copertura sulla cassa. Avevo il tuo identico problema, infatti fra un paio di giorni non appena si asciuga tornerà normale e non sentirai piu' nulla
 
su stelvio e a questo punto penso pure giulia c'è un difetto di infiltrazione dal finestrino, l'acqua che deve defluire sotto va a cadere sulla cassa, io ho dovuto far smontare il pannello porta e costruire una piccola copertura sulla cassa. Avevo il tuo identico problema, infatti fra un paio di giorni non appena si asciuga tornerà normale e non sentirai piu' nulla
Perfetto, ti farò sapere, quindi non ci sono cicalini....ma il suono esce dalle casse....giusto?
 
si esatto, se può aiutarti ecco le foto del lavoro
..
 

Allegati

  • WhatsApp Image 2024-05-06 at 12.40.00.jpeg
    WhatsApp Image 2024-05-06 at 12.40.00.jpeg
    177.5 KB · Visualizzazioni: 43
  • WhatsApp Image 2024-05-06 at 12.39.37.jpeg
    WhatsApp Image 2024-05-06 at 12.39.37.jpeg
    120.3 KB · Visualizzazioni: 44
  • Like
Reactions: Maxgtv
AGGIORNAMENTO: ho smontato il piccolo pannellino che copre l' altoparlante ant. DX e si evidenzia (purtroppo...) solo la cassa, senza la possibilità di accedere alle 3 viti che si intravedono ma sono coperte dal pannello porta.(A che c.....o serve quindi il pannellino asportabile? a vedere la cassa quant' è tonda?...mah). Idem per il connettore, appena visibile a metà.....Cmq come ho schiacciato il cono della cassa, il suono del sensore ha ripreso ad essere "tonico e rotondo", quindi deduco sia l'altoparlante , ormai cartonato e forse infeltrito, che sarà da sostituire. A questo punto credo di rivolgermi all'amico meccatronico per la sostituzione degli stessi (solo ant. per il momento). Mi rode però far smontare entrambi i pannelli anteriori. Temo il cedimento dei perni in plastica che credo siano diversi dagli standard. A questo punto vado alla ricerca di altoparlanti di qualità media e che siano compatibili. Si accettano dritte.....Qualcuno inoltre conosce gli ingombri degli originali?
qui la foto di quello che si vede senza pannellino al post 145
 
  • Like
Reactions: CUAN
AGGIORNAMENTO: ho smontato il piccolo pannellino che copre l' altoparlante ant. DX e si evidenzia (purtroppo...) solo la cassa, senza la possibilità di accedere alle 3 viti che si intravedono ma sono coperte dal pannello porta.(A che c.....o serve quindi il pannellino asportabile? a vedere la cassa quant' è tonda?...mah). Idem per il connettore, appena visibile a metà.....Cmq come ho schiacciato il cono della cassa, il suono del sensore ha ripreso ad essere "tonico e rotondo", quindi deduco sia l'altoparlante , ormai cartonato e forse infeltrito, che sarà da sostituire. A questo punto credo di rivolgermi all'amico meccatronico per la sostituzione degli stessi (solo ant. per il momento). Mi rode però far smontare entrambi i pannelli anteriori. Temo il cedimento dei perni in plastica che credo siano diversi dagli standard. A questo punto vado alla ricerca di altoparlanti di qualità media e che siano compatibili. Si accettano dritte.....Qualcuno inoltre conosce gli ingombri degli originali?
qui la foto di quello che si vede senza pannellino al post 145
ma comunque un carrozziere lo fa in maniera rapida e indolore, in ogni caso ti consiglio di far fare questo lavoro di protezione dall'acqua
 
AGGIORNAMENTO CONCLUSIVO: Alla fine ho risolto rivolgendomi ad un centro specializzato in Hi-Fi car audio della mia zona, dove mi hanno installato una coppia di woofer della Alpine, risolvendomi definitivamente il problema del sensore che gracchiava (era la cassa originale ormai cotta....). Me ne sono uscito con 150 euro e la qualità audio è migliorata tantissimo. Non credevo a tale livello... Infatti a breve eseguirò la sostituzione anche delle casse posteriori ma stavolta farò installare anche i tweeter posteriori. Sull'anteriore lascio tutto cosi come mamma l'ha fatta....
P.S: mi hanno anche insonorizzato le portiere anteriori con materiale fono assorbente specifico per car audio e non ho alcuna vibrazione anche con i bassi a +6 e volume sui 30....
N.B. : non avevo nessun tipo di infiltrazione di acqua o tracce di ossido (menomale....).
 
Pubblicità - Continua a leggere sotto
AGGIORNAMENTO CONCLUSIVO: Alla fine ho risolto rivolgendomi ad un centro specializzato in Hi-Fi car audio della mia zona, dove mi hanno installato una coppia di woofer della Alpine, risolvendomi definitivamente il problema del sensore che gracchiava (era la cassa originale ormai cotta....). Me ne sono uscito con 150 euro e la qualità audio è migliorata tantissimo. Non credevo a tale livello... Infatti a breve eseguirò la sostituzione anche delle casse posteriori ma stavolta farò installare anche i tweeter posteriori. Sull'anteriore lascio tutto cosi come mamma l'ha fatta....
P.S: mi hanno anche insonorizzato le portiere anteriori con materiale fono assorbente specifico per car audio e non ho alcuna vibrazione anche con i bassi a +6 e volume sui 30....
N.B. : non avevo nessun tipo di infiltrazione di acqua o tracce di ossido (menomale....).
tracce di ossido non ne trovi per l'infiltrazione di acqua. comunque meglio cosi
 
X