Sensore del minimo Alfa 156 1.8 TS

Discussione in 'Twin spark' iniziata da Lu, 5 Novembre 2008.

  1. Maneggiare il cavo dell'accelleratore non mi sembra una buona idea, parliamo di problemi di minimo quindi in generale si parla di "Ignition System" cosa comprende nel'Ignition System: 1 candele, 2 cavi candele, 3 bobbine, 4 corpo farfallato sporco, 5 sensore di temperatura acqua, 6 sonda lamba post-catalizzatore, 7 sonda lamda pre-catalizzatore, 8 attuatore di minimo (actuator switch), 9 potenziometro corpo farfallato, 10 flussometro aria (air flow meter), 11 igniettori sporchi, 12 igniettori guasti, 13 sfiato o perdite dagl'igniettori, 14 perdite dal collettore d'aspirazione, 15 perdite dalle condutture aria, 16 filtro aria, 17 batteria, 18 valvole. Detto questo onde evitare di spendere soldi a vuoto per eliminazione nel 99% dei casi si tratta dei casi 16-4-11-5-6-7-15. Per il 4 e 11 si vendono prodotti appositi che puliscono, per il 4 accendere il quadro tenere l'accelleratore premuto con un'asticella e spruzzare nel corpo farfallato fino a vederlo pulito togliere l'asticella dall'accelleratore spegnere il quadro attendere un 5 min. e avviare il motore senza premere sull'accelleratore con brevi giri di chiave, la partenza non sara' semplice per via del prodotto, una volta partita tenere sui 3000 giri per 1 min. e lasciare al minimo per altri 2-3 min. In tutti i modi e' sempre consigliabile e di routin ma nessuno lo fa 5-6-7-10 specie se si e' fatti oltre 50000 Km cambiare insieme tutte le sonde lamda il sensore di temperatura ed il flussometro sono pezzi questi che sono sottoposti a stress sporcizia e temperature elevate e sono il cuore di un motore Alfa, usare solo Bosh e ricambi originali e poi usare carburanti di qualita' che fortunatamente oggi ci sono tipo Vpower ad alto contenuto pulente e lubrificanti di qualita' a basso contenuto di ceneri ed ad alto contenuto pulente un 10/40 Selenia e' uno dei migliori. Voglio fare un piccolo appunto: noto che l'Alfa ha iniziato ha fare un uso costante dei motori ad igniezione diretta il che disapprovo perche' fastidiosi anche per via di quella pompa ad alta pressione molto costosa a discapito di qualche mezzo Km in piu' a litro ed emissioni leggermente ma di pochissimo piu' basse dell'igniezione sequenziale tradizionale.
     
  2. la mia va molto bene...ma ricordiamoci che alcuni 156 t.s.,specie le euro 2 come la mia,avevano il difetto degli inniettori..e quindi,a volte,notiamo delle irregolarità.ad esempio,a chi in inverno,a motore freddo,sente la makkina k dopo poki metri la sente ancora incordata?
    la mia,è a gpl,quindi il problema non lo sento...ma proprio perchè la faccio andare solo a gpl,a benzina,all'avviamento in estate,è una trgedia,perchè c'è un'inniettore che si ostruisce con il caldo secco.quindi,l'ideale,sarebbe farli pulire,e camminare più spesso a benzina.
    cmq...in virtù del problema del nostro caro alfista,suggerire una bella pulizia degl inniettori agli ultrasuoni.io la feci,ti costa un pokino...sui 150 euro se non ricordo male,ma poi la senti come andrà.AH,e verifica i cavi candele e le stesse candele.
    Il nostro motore,è un treno,che vive anche nonostante certi acciacchi...ma purtroppo,quando fù ideato,qualche piccola pekka vi fù,e quei cretini di casa fiat,non si son mai adoperati per qualche campagna di rikiamo particolare..cmq,i problemi all'inniezione,sull'euro 3 erano stati appianati.
    io ora ho cmq il tuo stesso i dentico problerma,MA A GPL.Il mio meccanico Alfa e installatore BRC,mi ha detto che sarà di certo un'inniettore GPL che si è fallato.basta sostituirli,via.A benzina nessun problema..a parte quello degli inniettori pigri all'avvio a benzina in estrate,ma basta spegnenere subito,e riaccendere la makkina.
    ciao ciao
     
  3. Salve a voi sono da poco entrato in questo forum,ancora non ho dimestichezza,io attualmente ho una alfa 155 sport 1.8 8 valvole twin spark 93kw,
    attualmente ho il seguente problema ,la macchina in accelerazione singhiozza e scoppietta,sia a gpl sia a benziana,ho sostituito i seguenti componenti: bobbine,moduli di accensione,cavi,candele,debimetro ,sonda lambda,e sensore giri ,qualcuno mi potrebbe dare altri indizi?
    una domanda ma un sensore dle minimo puo essere causa di questo fenomeno?
    grazie
     
  4. io ho risolto il problema regolando la tensione del cavo dell'accelerazione. secondo voi è un rimedio duraturo?
     
    A kormrider piace questo elemento.
  5. Sto avendo stessi identici problemi con la mia 156 ts. È il motorino del minimo
     
    A kormrider piace questo elemento.
  6. Confermato il motorino del minimo alla fine??
     
    A Mikhail piace questo elemento.
  7. Si è proprio lui, se hai bisogno di farlo resuscitare dal mondo dei morti puoi picchiarlo con un cacciavite, riprende per un po', finché il minimo regge ma poi ritorna il problema. Se non sai si trova praticamente sopra al corpo farfallato
     
    A kormrider piace questo elemento.
Sto caricando...
Potrebbe interessarti anche: Forum Data
Sensori temperatura acqua?? Twin spark 27 Luglio 2017
Sensori albero a camme e rivalsa per i lavori da eseguire. Twin spark 23 Gennaio 2015
spia iniezione accesa: sensore albero a camme Twin spark 8 Ottobre 2013