Sensori di parcheggio posteriori

Maxiz

Alfista principiante
13 Ottobre 2009
417
76
36
41
PD
Regione
Veneto
Alfa
159
Motore
1750 TBi
Ciao a tutti.
Sulla mia alfa 159 tbi distinctive ho i sensori di parcheggio posteriori di serie originali.
Quello che ho notato è che, al contrario della precedente 159 jts 1.9, inserendo la retromarcia non si accendono automaticamente.. È corretto?
 

alex1975bz

Super Alfista
2 Giugno 2016
5,922
5,426
114
45
Caserta
Regione
Campania
Alfa
Giulietta
Motore
1.4 Multiair TCT
Altre Auto
Troppe, da un Fiat punto gt alla smart four two al tamarrissimo Porsche Cayenne , passando per vw golf, BMW 320 cd, Fiat bravo, Audi allroad
No, devono accendersi con l'inserimento della retro...
 

Scary_Alfa

Alfista Esperto
14 Giugno 2011
555
254
64
TO
Regione
Piemonte
Alfa
Giulietta
Motore
2.0 Mjet II 170 cv
C'è qualche problema allora..Potresti fare una prova, vedere se si accendono anche le luci della retro. Potrebbe esserci qualche problema con il sensore che rileva la retromarcia, altrimenti c'è qualcosa che non va nei sensori.
 

Maxiz

Alfista principiante
13 Ottobre 2009
417
76
36
41
PD
Regione
Veneto
Alfa
159
Motore
1750 TBi
Ho il sensore freno che non funziona
 

alex1975bz

Super Alfista
2 Giugno 2016
5,922
5,426
114
45
Caserta
Regione
Campania
Alfa
Giulietta
Motore
1.4 Multiair TCT
Altre Auto
Troppe, da un Fiat punto gt alla smart four two al tamarrissimo Porsche Cayenne , passando per vw golf, BMW 320 cd, Fiat bravo, Audi allroad
OK, poco male, dai....
 

manu77

Super Alfista
6 Dicembre 2012
1,229
817
159
UD
Regione
Friuli-Venezia Giulia
Alfa
159
Motore
2.0jtdm
Buongiorno a tutti, chiedo un info...stamattina all'inserimento della retromarcia, c'era un bip continuo anche senza ostacoli, ho controllato i sensori ed è tutto pulito, solo che uno sembrava un po' rientrato e toccandolo col dito è andato ancora più in dentro! Quello più vicino alla targa, c' è un modo per spingerlo o tirarlo fuori, visto che da sotto non ci si arriva, o sono costretto a togliere il paraurti? Se qualcuno lo ha già fatto o ha un trucco accetto consigli. Grazie saluti
 

manu77

Super Alfista
6 Dicembre 2012
1,229
817
159
UD
Regione
Friuli-Venezia Giulia
Alfa
159
Motore
2.0jtdm
Mi rispondo.....smontato fanali e rimosso tutte le viti, poi sganciato il paraurti solo da un lato e centralmente per ricavare lo spazio sufficiente, da sotto sono entrato col braccio e rimesso in sede il sensore. Ho notato che la vernice vicino al sensore è un po' rovinata e ha fatto ragnatela, di sicuro qualche idiota ha urtato facendo rientrare il sensore. Saluti
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente