Spia avaria motore alfa gt 3.2

merk

L'ALFA nel CUORE.
10 Febbraio 2011
3,941
4,374
181
50
Decimomannu
Regione
Sardegna
Alfa
145
Motore
1.4 ts 16v
Altre Auto
Alfa 156 sw 1.9 jtd m-jet 16v
Ciao a tutti, qualche anno fa un mio amico ha comprato da un amico del forum una bellissima alfa gt 3.2 V6.
Ho visto qualche discussione simile di molti anni fa ma non ho capito come al tempo avessero risolto il problema.
Da qualche mese si accende la spia avaria motore, l'auto va bene forse un po' meno pronta del solito. Tramite diagnosi risulta il famoso e rognoso gruppo farfallato.
Controllato sembra tutto apposto,...la spia viene tolta...a dopo un mese la spia di accende nuovamente e così per un paio di volto.
Il meccanico ha consigliato di cambiare il pezzo per risolvere forse il "problema', ma prima spendere 600 euro inutilmente vorrei sapere se qualcuno ha risolto e come, questo problema comune.
Grazie.
 
  • Haha
Reactions: kormrider

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
25,110
16,799
181
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
75
Motore
2.0 Twin Spark
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa)Panda Nuova 1.2 - Ford Ranger LIMITED 3.2 TDCi
Marcoooooo!!! E cazzarola se la discussione la cerchi nella sezione stelvio.. hai voglia a Trovarla!! 🤣 🤣 🤣 🤣

 
Ultima modifica:
  • Like
Reactions: Cristian. S e merk

merk

L'ALFA nel CUORE.
10 Febbraio 2011
3,941
4,374
181
50
Decimomannu
Regione
Sardegna
Alfa
145
Motore
1.4 ts 16v
Altre Auto
Alfa 156 sw 1.9 jtd m-jet 16v
Marcoooooo!!! E cazzarola se la discussione la cerchi nella sezione stelvio.. hai voglia a Trovarla!! 🤣 🤣 🤣 🤣

Sezione Stelvio?
Devo smettere di bere
Ah!.ah! Ah!
 

ingric66

Nuovo Alfista
22 Luglio 2021
2
0
1
Regione
Lombardia
Alfa
GT
Ciao a tutti, qualche anno fa un mio amico ha comprato da un amico del forum una bellissima alfa gt 3.2 V6.
Ho visto qualche discussione simile di molti anni fa ma non ho capito come al tempo avessero risolto il problema.
Da qualche mese si accende la spia avaria motore, l'auto va bene forse un po' meno pronta del solito. Tramite diagnosi risulta il famoso e rognoso gruppo farfallato.
Controllato sembra tutto apposto,...la spia viene tolta...a dopo un mese la spia di accende nuovamente e così per un paio di volto.
Il meccanico ha consigliato di cambiare il pezzo per risolvere forse il "problema', ma prima spendere 600 euro inutilmente vorrei sapere se qualcuno ha risolto e come, questo problema comune.
Grazie.
A me ogni tanto viene fuori questo allarme...poi sparisce da solo dopo qualche giorno .La macchina va benone .
 

Seguici su Facebook

ADVERTISEMENT