Spia FCW

snoopy71

Alfista principiante
20 Aprile 2021
24
27
14
Regione
Lombardia
Alfa
Giulia
Motore
Veloce MY21 2.2 Q4 210cv
Buongiorno popolo di alfisti! Ieri pomeriggio sulla mia veloce si è accesa la spia FCW per sistema non funzionante. Telefono all'officina e mi dicono di richiamare a settembre perchè adesso vanno in ferie ..... e vabbhe, mi raccontano che tanto non è grave, al massimo non funziona il sistema ...... e rivabbhe.
Mo' mi sorgono due perplessità: la prima che la macchina con un mese di vita e 2.500 km comincia già a dare problemi; la seconda che una simile risposta non l'ho mai ricevuta da un'officina. Tutte le volte che ho chiamato, altrove, mi hanno dato appuntamenti da subito a una settimana per risolvere il problema in base alla gravità: mai successo di sentirmi rispondere così!
Leggevo nel forum che la posizione del radar in effetti ha creato problemi per le giulia, ma che ancora non abbiano risolto problemi di "gioventù" mi fa un po' specie. Se appena uscita potevano essere giustificati, direi che oggi non sono tollerabili! Voi che ne dite? Capitato anche ad altri? PS: stamattina la spia NON si è più accesa
Grazie come sempre di tutti i riscontri!
 
Ciao, a volte la spia capita che si accenda se hai il parabrezza sporco, oppure il sensore sulla griglia anch'esso molto sporco, e per funzionare ha bisogno che entrambi i sensori siano puliti. Ho notato che spesso capita quando si ha il sole esattamente frontale che allora provoca qualche riflesso nel vetro ed il sensore non legge correttamente. Ad ogni modo lavando il vetro già dovrebbe spegnersi la spia.
 
L'officina fa pena e questo diciamo che lo mettiamo agli atti. Prova a cambiare, al massimo chiudono una settimana ad agosto, quelle serie.
 
Ciao skylele grazie per la risposta. Io sono nel caso opposto: ieri è rimasta tutto il giorno sotto il diluvio universale! Oggi con il sole invece spia spenta.
Mi era già capitato di prendere due bombe d'acqua in autostrada ma non si era mai accesa.
 
L'officina fa pena e questo diciamo che lo mettiamo agli atti. Prova a cambiare, al massimo chiudono una settimana ad agosto, quelle serie.
concordo! C'è da dire che lunedi parto con l'altra macchina per le vacanze per cui non ho voglia di sbattermi adesso. Certo se la avessi dovuta usare in agosto mi presentavo lì da loro e non me andavo finché almeno non facevano finta di controllarla: la loro risposta è irricevibile!
 
Oltre a confermare quanto detto sopra dai "colleghi" ovvero che qualche volta capita che venga segnalata avaria FCW in presenza di sporcizia sui sensori o abbagliamento solare degli stessi, (successo un paio di volte anche a me), ti suggerisco caldamente di NON rivolgerti mai più ad un'officina che se ne frega altamente dei clienti come quella cui ti sei rivolto tu.... potrai avere da costoro solo grane/false informazioni/lavori mal fatti.
Meglio fare qualche km in + e privilegiare chi lavora con coscienza ed attenzione nei confronti dei clienti... se tutti facessimo così i "cazzones" come questi prima o poi chiuderebbero con buona pace di tutti noi :cool:
 
  • Like
Reactions: snoopy71
hai ragione, è che in primis rivolgermi dove l'ho acquistata mi pareva d'obbligo :)
 
  • Like
Reactions: Swordsman
secondo giorno di sole e spia sparita, e diciamo la libidine di guidarla ha già azzerato l'astio ahahah
forse in effetti l'officina sapeva bene che era un "difetto" momentaneo, non preoccupante e che rientrava nell'ordinaria casistica del "può succedere". Certo si è espresso molto male nell'esprimere tale concetto, però ci sta; anche grazie al forum ho ridimensionato il tutto ad un evento che succede per combinazioni che potranno anche ripetersi. Non mi preoccupo più se dovesse ricapitare in condizioni estreme (abbagliamenti, alluvioni etc etc) :) al massimo potrei suggerire di fare una versione anfibia di giulia per Como e dintorni ............:D:D
 
A me è successo una volta in galleria sotto un diluvio.
Radar sporco.
Ripristinato dopo poco.
Non credo sia una avaria, la cosa è indicata anche nel LUM.
 
  • Like
Reactions: snoopy71
Pubblicità - Continua a leggere sotto
ciao, per lavarlo intendi per dentro o per fuori o per entrambi? bisogna anche smontare la parte specchietto interno?

Ciao, a volte la spia capita che si accenda se hai il parabrezza sporco, oppure il sensore sulla griglia anch'esso molto sporco, e per funzionare ha bisogno che entrambi i sensori siano puliti. Ho notato che spesso capita quando si ha il sole esattamente frontale che allora provoca qualche riflesso nel vetro ed il sensore non legge correttamente. Ad ogni modo lavando il vetro già dovrebbe spegnersi la spia.
 
X