Spia Iniettore 156.

Discussione in 'Elettronica' iniziata da clundestino, 10 Febbraio 2008.

  1. raga aiuto si e' accesa la spia iniettore sul quadro 1 mese fa' ho cambiato la sonda lambda perche' strattonava ora l'unico difetto che noto e' che i giri al minimo non sono stabili ovvero oscillano tra 500 e 1000 giri per 2/3 volte e poi si stabilizzano a 900 puo' essere questo???
     
  2. Sto caricando...


  3. Re: Spia Iniettore 156???????????

    Ciao di solito la spia iniezione si riferisce agli iniettori,vai da un meccanico che abbia il tester per l'alfa cosi scoprirà quale iniettore è malato....dopodichè invertire l'iniettore,se per esempio il tester dà un problema sul 1' prova a montarlo sul 2' cilindro(invertili).Se poi il tester dice che il problema è ancora sul 1' escludi che l'iniettore sia malato,e quindi sarà un problema di cablaggio....se invece da anomalia sul 2' sostituisci l'iniettore
     
  4. Re: Spia Iniettore 156???????????

    puo essere anche il potenziomentro...a un mio amico faceva cosi...spia iniettore..
     
  5. Re: Spia Iniettore 156???????????

    ti riferisci a me dicendo alfafighetti???
     
  6. Re: Spia Iniettore 156???????????

    ah non so..............io mi riferisco a qualsiasi presunto alfista.....
     
  7. Re: Spia Iniettore 156???????????

    tu non sei alfista?????comunque non sono fighetto io....
     
  8. Re: Spia Iniettore 156???????????

    penso di essere il piu alfista del forum........o almeno uno dei pochi che ci crede veramente..alle ALFA ROMEO...e non alle alfa romeo..
    cmq torniamo al problema del nostro amico
     
  9. Re: Spia Iniettore 156???????????

    secondo me è un sensore giri!!!già visto:cool:
     
  10. Re: Spia Iniettore 156???????????

    di solito lo fa...mollando l'acceleratore..o cmq è tutto un casino..visto che pure a me lo faceva..e mi manca solo il debimetro..da sostituire..
     
  11. Re: Spia Iniettore 156???????????

    ma hai provato a far attaccare il tester???sensore giri mi sembra strano,di solito va un attimo poi si spegne...però....