spia motore accesa

sabry

Nuovo Alfista
1 Novembre 2023
3
0
1
Regione
Veneto
Alfa
Giulietta
Ciao a tutti! Scusate il disturbo ma ho bisogno di confrontarmi con voi e capire se a qualcuno è già successo. Possiedo da poco una giulietta del 2010, 170 cavalli benzina, 75.000 km., usata poco da mio suocero e ora regalata a mio figlio. Portata a controllare, e capire motivo della spia motore accesa. Fatto tagliando, cambio filtri, sensore e bobine....la spia avaria motore che rimaneva accesa sembrava risolta. Invece si è ripresentato problema, spia accesa con auto calda, borbotta, va a 3..il meccanico fa test vari e rileva che non ha compressione su 1 pistone.! Credo che ora smonterà il motore x capire!!!Ho letto che è un problema comune dei modelli usciti quell' anno!! Vi risulta?? Cosa mi consigliate?? Grazie a tutti, cari alfisti!
 
Sulle prime serie c'è stata la mattanza dei moduli di controllo valvole.
Non è detto che si debba smontare mezzo motore quindi comunica al meccanico di assicurarsi alla perfezione.
 
  • Like
Reactions: Jack Ryan e sabry
Sulle prime serie c'è stata la mattanza dei moduli di controllo valvole.
Non è detto che si debba smontare mezzo motore quindi comunica al meccanico di assicurarsi alla perfezione.
Grazie!quindi se non smonta motore, cosa deve fare?? Scusa ma sono un po' ignorante in materia...
 
Innanzitutto c'è da capire se il meccanico sia autorizzato fiat o meno e se abbia già esperienza sui motori 1.4 fiat con modulo Multiair perché altrimenti brancola nel buio e andrà a smontare una testata per niente. Gli devi semplicemente dire di assicurarsi che non sia guasto il modulo che gestisce l'alzata delle valvole. Perché se fosse un problema reale di compressione dovuto a qualche valvola rotta il problema resterebbe anche a freddo e non solo a caldo. La situazione è complessa purtroppo questi sono i risultati quando si comprano macchine fiat.
 
  • Like
Reactions: sabry
Pubblicità - Continua a leggere sotto
Pubblicità - Continua a leggere sotto