Strano contatto aperura baule-tergilunotto

diesel701

Nuovo Alfista
23 Dicembre 2020
2
0
1
Regione
Lombardia
Alfa
Mi.To
Motore
1,6 JTDM
Ciao penso proprio sia legato ai cavi che passano nella guaina. Sfilala e controlla, ci saranno cavi spellati/tirati. Io ho isolato bene e poi ho anche spruzzato spray disossidante nelle cerniere del portellone. Ora funziona
Ok grazie! Stasera passo a prendere lo spray per pulizia contatti e provo con le cerniere. Se non funziona con quello proverò con i contatti della massa. A quanto ho letto nelle varie discussioni dovrebbe essere proprio un problema di ossidazione dei contatti (cerniere o dei cavi).
 

Donnyalfa

Nuovo Alfista
28 Marzo 2021
1
0
1
Regione
Campania
Alfa
Mi.To
Ciao a tutti. Capita alle volte che premendo il pulsante di apertura, sia da chiave che dallo stemma, questo non si apre....si sente un click, ma una volta su dieci non si apre, il tergilunotto però fa uno scatto e si sposta leggermente. A baule già aperto, se premo sullo stemma, parte il tergilunotto!!!! Ho ispezionato i cavi nella guaina e sono stati riparati, quindi a posto....la serratura è stata ingrassata. In più una volta in marcia mi segnalava ''baule aperto'' anche se chiuso. Che relazione ci può essere tra apertura e tergilunotto? Questa cosa non la capisco.... a meno che non ci sia qualcosa a massa ma funziona tutto regolare il più delle volte.... solo un giorno ho dovuto premere 5/6 volte per riuscire ad aprire. Se ci fosse qualche cavo spellato, dovrebbe saltare un fusibile almeno e qualche cosa non funzionerebbe? Qualcuno ha già avuto esperienze in merito o qualche suggerimento? Ringrazio chi mi saprà aiutare. Ciao
Possono essere i fili alla base della serratura del baule sotto, a me sei erano consumati e dava problemi con il bottone del baule e il tergilunotto
 

Pietro_M

Alfista principiante
14 Marzo 2021
3
1
5
Regione
Piemonte
Alfa
Giulietta
Motore
2000 JTDM
Ciao a tutti. Capita alle volte che premendo il pulsante di apertura, sia da chiave che dallo stemma, questo non si apre....si sente un click, ma una volta su dieci non si apre, il tergilunotto però fa uno scatto e si sposta leggermente. A baule già aperto, se premo sullo stemma, parte il tergilunotto!!!! Ho ispezionato i cavi nella guaina e sono stati riparati, quindi a posto....la serratura è stata ingrassata. In più una volta in marcia mi segnalava ''baule aperto'' anche se chiuso. Che relazione ci può essere tra apertura e tergilunotto? Questa cosa non la capisco.... a meno che non ci sia qualcosa a massa ma funziona tutto regolare il più delle volte.... solo un giorno ho dovuto premere 5/6 volte per riuscire ad aprire. Se ci fosse qualche cavo spellato, dovrebbe saltare un fusibile almeno e qualche cosa non funzionerebbe? Qualcuno ha già avuto esperienze in merito o qualche suggerimento? Ringrazio chi mi saprà aiutare. Ciao
Ciao capitato diverse volta anche alla mia Giulietta...problemi di cavi con interruzioni.... apri la guaina e prova a tirare filo per filo vedrai che qualche filo viene via.....io li ho cambiati e giuntati con morsetto .
 

gigivicenza

Super Alfista
9 Settembre 2016
4,598
3,775
164
43
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Vendono cablaggio intero per sostituzione in silicone così durano molto di più però credo che non costi molto poco
C9F01386-B79E-4A5A-897C-FBA0DFB94F40.png
Tipo questo
 
  • Like
Reactions: Pietro_M

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente