Strano problema ventole su GTV 2.0 TS 16V

J

jcvd75

Utente Cancellato
ciao ragazzi sn nuovo e mi servirebbe un consiglietto sperando ke qlcn di voi sappia da dove iniziare,allora il difetto della mia bestiolina è il seguente:
a 90 gradi nn parte la ventola di raffreddamento e x far si ke la temperatura scenda devo attaccare il compressore dell'aria condizionata così da far partire la seconda velocità della ventola,in effetti la temperatura scende circa a 80,ma quando spengo il compressore e la temperatura sale di nuovo il compressore e l'aria condizionata parte da solo me ne accorgo xke ovviamente la makkina perde un po di spinta ed il voltometro ke ho in makkiana da 13.8v scende a 12.8v x poi stabilizzarsi a 13 e nell'abitacolo mi gelo!!!!!Secondo voi è solo un problema di termostato prima velocità,cioè dovrei cambiare il bulbo?Oppure c'è quacos'altro ke nn va?Puo essere ke la centralina nn riuscedo a far partire la prima velocità mi faccia partire in automatico la seconda attaccando di conseguenza il compressore?BOH!!!!Devo risolvere il problema x forza la settimana prox nn posso andare avanti così,se qlcn ha suggerimenti......ciaoooooooooooo!!!!
 

marpen

Alfista principiante
14 Marzo 2006
132
0
16
121
Re: GTV 2.0 TS 16V,strano problema!!!!

il problema è che non attacca la ventola giusto??
o attacca dopo i 90gradi (dipende dal bulbo che monta) oppure c'è qualcosa che non funziona..e potrebbe essere il bulbo da sostituire...
prova ad andare da un meccanico no? :fun_033:
 

Jonny_Gtv

Nuovo Alfista
17 Agosto 2006
11
0
1
44
Re: GTV 2.0 TS 16V,strano problema!!!!

:decoccio: Ciao.

A me la mia piccolina aveva dato svarioni pesanti al radiatore, o meglio alla ventola, per colpa di un fusibile da 7,5 A nel cofano.

Si era allentato e a fura di scintille aveva cotto il portafusibili, con conseguente funzionamento a singhizzo delle ventole del radiatore, come attaccavo il condizionatore (per via del maggior passaggio di corrente) il contatto si ripristinava ma alla fine, quando me ne sono accorto (in tangenziale piena con al temp a 100 e passa gradi) è bastato sostituire il portafuzibili danneggiato et voila, il tutto a ripreso a funzionare per bene.

La scatola fusibili dovrebbe essere nel vano motore, sotto il cristallo anteriore, chiusa da una calotta nera con vite centrale, almeno sulla mia che è vecchiotta (95).

Buttarci un occhio non costa nulla, prova. In pratica quel fusibile controlla il circuito degli ausiliari (tra cui i contatti del bulbi credo).

Se vedi qualche cosa di cotto, bruciato o sospetto cambia i p.f. Costa davvero poco e puoi fare da te, ciao ciao.
 
T

tenerone

Utente Cancellato
Re: GTV 2.0 TS 16V,strano problema!!!!

Di velocità la ventola ne ha due, se la prima non funziona è ovvio che l'acqua salga....controlla il bulbo o fusibile impianto elettrico. Cmq sia correttamente devono funzionare entrambe. :allesmoegliche009:
 

Mariojtdm150

Alfista principiante
19 Settembre 2019
65
4
9
Regione
Lombardia
Alfa
147
Motore
Jtdm 1.9
Ciao anche un mio amico ha li stesso problema su un 2.0 TS GTV 1 serie , cambiato il termostato ,fusibile a posto , cavi a posto , motore ventola ok , aveva il cavo sensore temperatura staccato oggi l ho riattaccato ma niente , il bulbo dove si trova in questo motore ? Dietro il sensore temperatura del termostato ?
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
19,553
13,143
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Il bulbo della temperatura è avvitato direttamente sulla valvola termostatica.

In alcune versioni dovrebbe essercene un altro direttamente sulla testata ma non ricordo con precisione.
 

Mariojtdm150

Alfista principiante
19 Settembre 2019
65
4
9
Regione
Lombardia
Alfa
147
Motore
Jtdm 1.9
Si questa ne ha due ,uno sul termostato e un altro dietro un po' più grosso , adesso però penso sia il termostato chiuso perché non gli va neanche il riscaldamento in abitacolo e la temperatura supera i 100 gradi ma non si accende la ventola , come di fa a sbloccare il termostato è nuovo ? Non vorrei si fosse solo incantato o ci sia aria nel circuito ?
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
19,553
13,143
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
C'è da andare in officina e vedere.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente