Strano rumore di slittamento in accelerazione [Video]

Jormungandr

Nuovo Alfista
28 Maggio 2022
19
8
4
Regione
Basilicata
Alfa
Giulia 2016
Salve a tutti, é da un paio di giorni che sento un rumore strano proveniente dal motore, sembra un rumore da slittamento/fischio, si sente sui 1500/1800 giri quando affondo sul pedale, non se sgaso da fermo, no se accelero piano, allego video si notato 2 rumori uno all'inizio del video l'altro verso la fine ma comunque in fase di accellerazione più spinta, inoltre se affondo in prima il rumore non si sente, ho pensato possa essere qualcosa legato alla frizione. Alfa Giulia Super 2.2 diesel 180 cv 120.000 km percorsi
 

Allegati

  • VID_20231004_132819.mp4
    37.6 MB
Ultima modifica:
Salve a tutti, é da un paio di giorni che sento un rumore strano proveniente dal motore, sembra un rumore da slittamento/fischio, si sente sui 1500/1800 giri quando affondo sul pedale, non se sgaso da fermo, no se accelero piano, allego video, ho pensato possa essere qualcosa legato alla frizione

Ti consiglio di essere più preciso nella descrizione anche mettendo il minuto in cui si manifesta il rumore e il modello preciso dell'auto e il chilometraggio percorso.
 
Ti consiglio di essere più preciso nella descrizione anche mettendo il minuto in cui si manifesta il rumore e il modello preciso dell'auto e il chilometraggio percorso.
Ho aggiornato con i dati del veicolo, il video dura solo 15 secondi, mi sembra inutile indicare il secondo preciso se non si contestualizza il rumore nella fase di accellerazione
 
Ultima modifica:
Ho aggiornato con i dati del veicolo, il video dura solo 15 secondi, mi sembra inutile indicare il secondo preciso se non si contestualizza il rumore nella fase di accellerazione


Si scusa, intendevo il secondo e non il minuto.
Io di rumori ne sento più d'uno per cui volevo essere sicuro che fosse quello a cui ti riferivi....
 
Si scusa, intendevo il secondo e non il minuto.
Io di rumori ne sento più d'uno per cui volevo essere sicuro che fosse quello a cui ti riferivi....
Nei primi 3 secondi si distingue bene, l'altro fischio a 13 secondi, ma si distingue di meno
 
Ultima modifica:
Pubblicità - Continua a leggere sotto
Spero non sia la turbina, l'auto va bene, a folle e in prima non fa rumore anche se vado a fondo con l'acceleratore, a me sembra più un rumore di sfregamento che di fischio, premetto che non pare slitti la frizione quando accellero, almeno é quello che riesco a capire guardando i giri motore e sentendo il suono del motore, tiene bene in accellerazione, l'unica cosa é quel rumore che c'è sui 1500/1800 giri
 
Allego nuovo video, si distingue molto meglio il rumore, nei primi 5 secondi, poi ogni volta che accellero se ne sentono altri, sono in seconda marcia
 

Allegati

  • VID_20231005_184233.mp4
    49.2 MB
Sembra un rumore di cinghia che slitta, magari la servizi, non credo sia la turbina voglio sperare o meglio se fosse lei significa che ha acquistato gioco l'alberino e sotto sforzo la girante tocca leggermente e produce quel rumore.

Bisognerebbe aprire il cofano e verificare se il rumore proviene zona cinghie o zona turbina e magari staccare il collettore d'aspirazione e verificare il gioco della girate.
 
  • Like
Reactions: Fabrizio 79
Il problema che da ferma non lo fa, ho provato a sgasare in folle ma niente, solo in moto con marce basse, quando la macchina tira di più diciamo tende a sentirsi, dalla quarta marcia in su non si sente più anche se vado a tavoletta
 
Pubblicità - Continua a leggere sotto
Potrebbe essere un problema al gruppo frizione