Tappetino passeggero anteriore bagnato con clima acceso

Discussione in 'Interni' iniziata da Gabriele Bravin, 28 Giugno 2019.

  1. Ciao a tutti, da poco il meccanico mi ha fatto dei lavori alla macchina: frizione+distribuzione, oggi ho ricaricato il clima e durante il viaggio mi ritrovo con il tappetino anteriore lato passeggero zuppo di acqua (fredda).... Cosa potrebbe essere? Grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Oggetto metallico trovato sul tappetino Interni 21 Marzo 2015
    Quali tappetini per la 2.0 TS del 1999 - Alfa 156 Interni 21 Settembre 2012
    volante,pomello e cuffia cambio,pedaliera e tappetini!!! Interni 13 Gennaio 2010

  3. #2PaperiNIK156TS,28 Giugno 2019
    Ultima modifica: 28 Giugno 2019
    Quasi sicuramente hai lo scarico della condensa del condizionatore otturato da sporcizia.
    E' situato sulla paratia motore/abitacolo, accessibile solo da sotto, lato motore; e' difficilmente individuabile per chi non sa dove guardare. Mi sembra di aver letto qualcosa su questo forum.

    Trovato, guarda il link:
    https://forum.clubalfa.it/attachments/condensa-pdf.48986/
     
    A kormrider e VURT piace questo messaggio.
  4. Quindi si sta pulendo?
     
  5. #4PaperiNIK156TS,28 Giugno 2019
    Ultima modifica: 28 Giugno 2019
    Non penso si pulisca da solo. Sotto il condensatore c'e' una vaschetta che raccoglie la condensa e la scarica fuori per gravità attraverso lo scarico. Con lo scarico otturato, la vascheta si riempie e si riversa nell'abitacolo La scheda "service" consiglia di sostituire la parte finale dello scarico, ma penso che con uno scovolino si riesca a rimediare lo stesso, tanto e solo fanghiglia di polvere mischiata ad acqua e forse anche muffa (dai una controllata alla tenuta del filtro antipolline, sulla mia ho trovato un filtro leggermente piu' lungo e ci stava con un lato accartocciato).
     
  6. Tra l'altro quando sono arrivato, dopo 100km circa non si spegneva piú la ventola abitacolo... Ho staccato la batteria
     
  7. Con queste temperature tutto e' sotto stress; se non si spegne la ventola, forse e' in deriva termica il regolatore di velocità ( in altre parole, e' prossimo alla bruciatura!). Il regolatore di velocità della ventola usa una tecnologia non piu' in uso e scalda molto; pertanto, meglio non usare le velocita' intermedie perchè le potenza richiesta si dissipa meta' sulla ventola e metà (circa) sul regolatore. Con la ventilazione al massimo invece, la caduta di tensione sul regolatore e' minima e quindi riscalda meno; considerato che il regolatore ha il radiatore di dissipazione "affacciato" nel condotto di ventilazione, e' ovvio che la condizione di lavoro ideale per il regolatore e' la massima velocità.
    Per un profano sembra assurda questa cosa, ma elettronicamente e' così :)
     
  8. Gli ho dato un occhiata sta mattina...
    Ho riattaccato la batteria, ed è partita la ventola abitacolo...
    Credo che tutta l'acqua che ha preso ieri drl clima l'abbia sfasata.. Adesso devo vedere se è una cosa momentanea o va cambiata... E tra l'altro devo beccare dove perde
     
  9. Il regolatore e' partito...... :(
     
  10. Quindi devo cambiare le tre manopole? È un casino?
     
  11. #10PaperiNIK156TS,29 Giugno 2019
    Ultima modifica: 29 Giugno 2019
    No, il regolatore e' un'altra cosa, e' situato oltre il vano portaoggetti lato passeggero, appena sotto la ventola; vi si accede smontando il pannello fonoassorbente che chiude sotto il cruscotto.

    https://i.ebayimg.com/images/g/ln4AAOSwjpxcyVh8/s-l640.jpg

    E' visibile solo la parte posteriore in plastica nera, il radiatore in metallo e' all'interno del condotto di ventilazione. Visto che hai il tester, a batteria staccata, puoi sfilare il connettore piu' grande e misurare la resistenza; se risulta molto bassa e' sicuramente partito. Quel connettore e' rognoso, nel senso che ha un blocco da spostare indietro prima di poterlo sfilare.
     
    A Gabriele Bravin piace questo elemento.