Ticchettio 3.0 V6 24v su Alfa 166

Discussione in 'Busso V6' iniziata da alfone6, 17 Luglio 2008.

  1. Mah...a volte sono proprio quelli non autorizati Alfa che ti fanno i migliori lavoretti o anche lavoroni...

    Poi per i ricambi....non vedo perche una cinghia di marca Gates ad esempio la devo pagare piu cara perche imballata Alfa quando la posso bene acquistare da un rivenditore di autoricambi per meno costo con una copertura di garanzia che quando ti serve non fanno storie...

    Solo un punto di vista personale...:rolleyes:

    Ma secondo me e difficile risponderti cosi a distanza, io direi che hai forse un paio di cilindri che non hanno la compressione giusta, sempre partendo con la certitudine che hai gli alberi sfasati...

    Puo essere che al momento della messa in moto il motore girava bene, e solo dopo la consegna della vettura il sintomo si e manifestato...
    Dico questo perche ho spesso sentito dei Bussi 24V che saltavano di un dente le cinghie dentate centrali (aspirazione) dopo il spegnimento del motore perche la cinghia attraversava per pochi denti le puleggie centrali...e per questo che hanno aggiunto un cuscinetto tra le due bancate...cosi si aggiunge una curva in piu e la cinghia entra piu in contatto con le puleggie centrali...le prime evoluzioni di Bussi 24V non avevano questo cuscinetto tra le due bancate...

    Secondo me quel tictictic...puo essere una perdita di compressione a causa della inesatta fasatura degli alberi a camme...una chiusura ritatdata delle valvole forse...:fragend013:
     
  2. ciao sandro quello che non riesco a capire e che se fosse fuori qualche dente la macchina non dovrebbe andare bene ma le prestazioni sono buone come prima cioe il motore va bene iricambi li o comprati io e non sono della gates ma della triscan non so se ne ai sentito dire comunque ferifichero in questi giorni da dove viene essattamente il ticchettio dovro smontare il karter della cinghia e vedere se viene da li pultroppo con il mio lavoro non cio tanto tempo
    ciao
    franco
     
  3. Qualche dente sono troppo....a partire del secondo dente le valvole vengono colpite dal pistone sul busso 24V...

    Ho guidato una 164 3.0 Super 24V alla quale gli e successo due volte di seguito che la cinghia salta di un dente in un intervallo di neanche 1000 km e ti garantisco che le mie prime impressioni di guida sono state un basso regime pigro e un "alto" molto selvaggio che fa subito pensare ad un'infiltrazione di aria tra il corpo farfallato e la testa...praticamente un infiltrazione di aria non misurata dal debimetro che ti fa diventare la miscela magra e una confusione alla sonda lambda accompagnato di una puzza di "uova" dallo scarico...

    Tutto questo per dirti che non avrei mai pensato che la cinghia era saltata...comunque non e detto che il tuo problema sia quello, questa e solo un'ipotesi dalla mia esperienza vissuta...alla tua vettura il problema puo essere di tutt'altra natura...:fragend013:
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
perdita di compressione 3.0 V6 24v Busso V6 1 Aprile 2015
Pompa Benzina 3.0 V6 24v Busso V6 20 Luglio 2013
filtro benzina 166 3.0 v6 24v Busso V6 26 Febbraio 2011