Tubo lavavetri rotto (niente lavavetri)

Discussione in 'Vivere con Giulietta' iniziata da Cenz0, 14 Aprile 2018.

  1. Ciao a tutti mi è successo da qualche giorno di provare a lavare il parabrezza azionando la pompa per gli spruzzatori posti sopra al cofano motore. Risultato: niente acqua!!! Rabbocco la vaschetta e riprovo... Ancora niente!
    Pulisco gli spruzzatori con un aghetto e... Ancora niente!!!!
    Spazientito apro il cofano e provo a spruzzare nuovamente... Con mio stupore vedo che l'acqua viene spruzzata sopra al radiatore, deducendo che si è rotto il tubicino che trasporta l'acqua.
    Lunedì la porto dal meccanico autorizzato Alfa Romeo... Secondo voi è un intervento da garanzia? La macchina ha meno di 2 anni dall'immatricolazione (luglio 2016, ma acquistata a gennaio 2017).
    Grazie mille a chi mi risponderà.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Liquido Lavavetri Giulietta Vivere con Giulietta 14 Luglio 2018
    Tergilunotto e pulsante baule rotti Vivere con Giulietta 24 Dicembre 2017

  3. Certo che è un intervento in garanzia,mica è una parte d'usura
     
    A Cenz0 piace questo elemento.
  4. Vedi che il tubo si è semplicemte staccato dal raccordo. Basta riattaccarlo
     
    A zagros, Cenz0 e (utente cancellato) piace questo elemento.
  5. Hai perfettamente ragione! Mi sento un po'*****... L'ho portata dal mio meccanico convinto di doverla lasciare una giornata. Arrivo lì e mi fa "apri il cofano" gli do qualche indicazione di dove dovrebbe trovarsi la perdita in base al fatto che vedevo il motore bagnato quando aziono il lavavetri e... taaac! Beccato subito.
    Il tubo si era allentato e l'acqua usciva da lì sotto la vaschetta. In 2 min sistema tutto e io sono tra il felice e il perplesso :/)
    Purtroppo non ho verificato bene da me giusto un occhiata veloce la mattina prima di andare a lavorare e non avevo notato quella disgiunzione.
    Intervento totalmente gratuito.
    Il mio meccanico è stato molto gentile e l'ho ringraziato
     
    A kormrider e VURT piace questo messaggio.
  6. Buonasera ragazzi ho una situazione simile pero al posteriore. In pratica quando azioni il tergi dietro l’acqua esce in ritardo e ho notato dove si posiziona in crick dell’acqua che cola presumo che da li passi il tubo.qualcuno sa come arrivarci per sistemarlo ?
     
  7. foto Tubo lavavetri rotto (niente lavavetri) - 1foto Tubo lavavetri rotto (niente lavavetri) - 2
     
  8. ... foto Tubo lavavetri rotto (niente lavavetri) - 3
     
    A kormrider piace questo elemento.
  9. A me perde da sotto
     
  10. Scusate è disponibile solo il dx, il sx no