V6TB - rumore tipo "cinghia che slitta" [frizione finita]

Discussione in 'Busso V6' iniziata da gtvtbv6, 15 Gennaio 2012.

  1. Re: V6TB - cinghia che slitta??!

    Ti auguro siano sufficienti...
     
  2. Ariekkime!!

    Alla fine non era la frizione, ma bensì solo le gomme di ***** con aderenza veramente zero!!

    Sono conteto :D:D Frizione tutto okappa!

    Grazie a tutti!
     
  3. Abbi pazienza ma sono abituato a dire ciò che penso... :grinser002:

    Che motore hai che fà "pattinare" in V^?

    Che sensibilità di guida hai? :rolleyes:

    Non riesci distinguere un pattinamento da altro?

    Mah, gioventù d'oggi! :cool:


    :decoccio:
     
  4. #14gtvtbv6,6 Maggio 2012
    Ultima modifica di un moderatore: 7 Maggio 2012
    Il fatto è capitato mentre ero in macchina con il diluvio in tangenziale.

    Notavo che accelerando di 5a sentivo slittare. A me è sempre sembrato pattinamento, ma dopo qualche giorno hanno cominciato a mettermi in testa che fosse la frizione.

    Non ho più rilevato il problema in effetti, ma ho continuato a sentire solo persone che mi dicevano fosse la frizione.

    Ieri l'ho provata per bene con il meccanico il quale mi ha garantito che la frizione è in ottimo stato.
     
  5. Ciao a tutti,

    volevo chiedere scusa per il mio comportamento. In particolar modo chiedo scusa a M@aurizio per l'offesa che gli ho rivolto, ho frainteso il tono delle sue parole considerandole, erratamente, molto più acide di quanto non lo siano state realmente offendendomi gratuitamente.

    Grazie e buona serata.
     
  6. ragazzi onestamente credo che tutto si possa ritenere risolto ,,,, attendo un feedback
     
  7. Temo che le scuse non siano state accettate... :(
     
  8. No, figurati e che sono stato in vacanza alcuni giorni e non potevo risponderti.

    Riconosco comunque che la mia risposta se non acida era un pò "tagliente", per cui sono io a scusarmi con te. :ernaehrung004:





    :decoccio:
     
  9. Dai, mi fa piacere che alla fine tutto si sia risolto :)

    Mi rendo conto che con questi ultimi messaggi siamo O.T., ma è doveroso davvero da parte mia chiedere scusa alla community, a M@urizio, Miclanci e allo staff.

    Rientrando in topic, stasera vado a riprendere il gtv dal meccanico. A ritorno testerò per bene la frizione per scacciare via (speriamo) ogni timore.

    Vi aggiornerò!

    Grazie a tutti e buon weekend!!!
     
  10. Eccomi qui,

    ho finalmente ritirato la macchina dal meccanico.

    Tornando a casa ho avuto modo di testare un po' la cosa per bene e ho notato che quello che mi era successo tempo fa in tangenziale sul bagnato, che mi sembrava slittamento gomme e che poi m'avevano detto fosse la frizione, secondo me invece è un problema di cavi candele perchè la macchina in realtà strattona. Lo fa davvero raramente, ma da quello che riesco ad intuire saranno i cavi. La sensazione è di strattonamento/vuoto di potenza di una frazione di secondo.

    Grazie e buon weekend.

    Che ne dite?
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Trattamento Olio V6TB Busso V6 13 Marzo 2018
SOSTITUZIONE CANDELE V6TB Busso V6 21 Giugno 2017
V6TB - Valvola non ritorno carburante Busso V6 25 Luglio 2012