Ventola interna

Discussione in 'JTD e JTDm' iniziata da michele783, 12 Agosto 2017.

  1. Salve a tutti volevo sapere se qualcuno mi può aiutare mi si è rotta la ventola interna ho cambiato tutto ventola nuova condensatore di compensazione manopole e niente non mi funziona ho controllato tutti i fusibili e sono ok la cosa che mi fa e che se stacco lo spinotto piccolo dietro alle manopole la ventola si accende anche a macchina spenta lo rimetto e non funziona più nulla spero possiate aiutarmi grazie.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Quante ventole radiatore hanno le vostre Alfa 156 JTD 115 cv? JTD e JTDm 7 Giugno 2013
    come accendo il quadro della 156 2400 jtd partono le ventole JTD e JTDm 13 Aprile 2012
    Problema con la ventola interna su alfa 156 sw 115cv jtd JTD e JTDm 19 Marzo 2011

  3. Sarà uno dei relè....quello dei comandi non so dove sia(probabilmente dentro o dietro scatola fusibili), poi la ventola ne ha 1 nel vano motore....segui i cavi che arrivano alla ventola e lo trovi!!
     
    A michele783 piace questo elemento.
  4. Grazie 1000 ho controllato ma nulla
     
  5. Andiamo per step... la ventola funziona!

    Immagino che tu abbia l'impianto con clima automatico perciò di mezzo c'è sicuramente una centralina del clima, ecco la maggior sospettata è lei!
     
  6. È la prima serie manuale no climatizzatore la ventola e il condensatore di velocità sono nuovi appena cambiati
     
  7. #6mi_16v,12 Settembre 2018
    Ultima modifica: 12 Settembre 2018
    Premetto che ho fatto una ricerca prima e non ho trovato nulla in merito, per questo non so se è corretto postare, qui ma vorrei evitare di aprire un nuovo post.

    Ho un alfa 156 con clima automatico bizona e in questi giorni in maniera quasi casuale non funziona l’ elettroventilatore interno, per poi riprendere normalmente.

    Il mio elettrauto mi ha detto che il problema è il motore della ventola interna che ho provveduto a sostituire, ma il problema persiste e i fusibili sono ok.

    Secondo voi potrebbe essere il regolatore elettrico (la resistenza)? O quale altro problema potrebbe essere?

    Grazie in anticipo

    foto Ventola interna - 2

    1 - Regolatore elettronico di velocità elettroventilatore

    2 - Elettroventilatore
     

    Files Allegati:

  8. Ciao, al 99% e' un falso contatto allo spinotto sul regolatore di velocità che e' indicato con il N.ro 1 sull'immagine che hai postato.
    Ce ne sono due, uno con 4/5 fili sottili, uno con 2 cavi piu' grandi: smuovi delicatamente quello con i cavi grandi e vedi cosa succede.
     
  9. #8mi_16v,12 Settembre 2018
    Ultima modifica: 12 Settembre 2018
    ok grazie.... proverò e ti farò sapere anche perché vedo che
    L'elettroventilatore N85 è alimentato direttamente dalla batteria dalla linea del maxifuse A/C di B6 , mentre viene comandato alle diverse velocità del segnale in tensione proveniente dal regolatore elettronico M72 .
    Spero di trovare il problema prima che mi si appannino i vetri :(... se non sono i cavi purtroppo devo pensare al variostato o regolatore di velocità M72:mad:

    foto Ventola interna - 3
     
  10. #9PaperiNIK156TS,12 Settembre 2018
    Ultima modifica: 12 Settembre 2018
    Il presentersi casuale del guasto indica la presenza di un falso contatto;
    Gia' altri utenti hanno lamentato lo stesso problema e hanno trovato quel connettore cotto/annerito.
    C'e' questo video su youtube:



    puo' essere utile, anche se non approvo la qualità della riparazione fatta.
     
  11. ieri sera non sono riuscito pur toccando tutti i fili a far bloccare la ventola, però i fili non sono messi bene (sembra che si sia fuso / cotto l'isolamento) e si scaldano tanto.
    Appena riesco provo a smontare il pezzo di plastica blu della foto per vedere se si può rifare il collegamento.

    Per il momento ho solo allontanato leggermente i fili per vedere se si ripresenta il problema, anche se penso sia meglio riparare i fili indistintamente..... Ieri non sono riuscito a smontare i collegamenti anche perché avevo solo le mani disponibilio_O e nonostante tirassi non si scollegavano dal regolatore
    Grazie ancora
    foto Ventola interna - 4