Ventola riscaldamento

jack_f4

Alfista principiante
14 Dicembre 2008
51
1
9
TV
Regione
Veneto
Alfa
156
Motore
1800
Da qualche giorno ho un problema alla ventola riscaldamento della mia alfa 156: praticamente a qualsiasi velocità la imposti non funziona, resta ferma. Ho controllato i fusibili e sono tutti ok, ho smontato la ventola stessa e collegandola direttamente alla batteria funziona benissimo: inoltre le spazzole del motorino sembrano ok. Non credo sia un problema alla manopola, perchè almeno a qualcuna delle 4 velocità dovrebbe funzionare.
Volevo sapere se qualcuno ha avuto lo stesso problema e in che modo ha risolto.
Datemi qualche consiglio, per favore.
Grazie
 
C

celicared

Utente Cancellato
io proverei a verificare prima che la manopola da corrente alla ventola con un semplice tester, dopodichè se arriva corrente potrebbero essere le resistenze che fanno variare le velocità ma a priori viene da escluderle poiche è raro che si brucino tutte contemporaneamente
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,814
3,335
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Ti premetto che non conosco 156 nello specifico però posso dirti che su alcune Fiat (es Punto, Marea etc) la resistenza che controlla la velocità della ventola ha una specie di "fusibile autoripristinante" incorporato nelle resistenze che se si apre blocca il funzionamento della ventola...
Non vorrei che la ventola, come nella 166, fosse regolata da una centralina elettronica e allora direi che questa è la maggior indiziata. :cool:
 

jack_f4

Alfista principiante
14 Dicembre 2008
51
1
9
TV
Regione
Veneto
Alfa
156
Motore
1800
Ho letto già in una precedente discussione di una resistenza che regola la ventola, il problema è che non riesco ad individuarla.
 

SilverShadow

Alfista principiante
4 Gennaio 2007
938
31
29
60
NL
Regione
No Italy
Alfa
156
Motore
2.0TS 16V Rimappata
immagine-non-disponibile.jpg
Qui era presente un link corrotto ed è stato eliminato.

immagine-non-disponibile.jpg
Qui era presente un link corrotto ed è stato eliminato.

i159.photobucket.com_albums_t142_aboekhoudt_print2.jpg


Forse il pezzo qui sopra non funziona più (non conosco la parola italiana)

Oppure il pezzo qui sotto, che si trova sotto il dashboard del passeggiero, non funziona più ed è bruciato.

members.home.nl_bert.ottjes_weerstand_pic1.jpg


members.home.nl_bert.ottjes_weerstand_pic2.jpg
 

jack_f4

Alfista principiante
14 Dicembre 2008
51
1
9
TV
Regione
Veneto
Alfa
156
Motore
1800
ok grazie mille ho capito quali sono questi pezzi e provo a verificare se funzionano
grazie
 

jack_f4

Alfista principiante
14 Dicembre 2008
51
1
9
TV
Regione
Veneto
Alfa
156
Motore
1800
Scusate se disturbo ancora, ma causa festività natalizie non ho ancora sistemato la ventola della mia alfa.
Prima di sostituire la resistenza (regolatore velocità costo 60 euro) come consigliato volevo bypassare la stessa per avere la totale certezza che non sia un problema in qualche altra parte del circuito, perchè consultando il manuale d'officina che mi sono procurato il fatto che non funzioni nessuna velocità potrebbe essere dovuto al pannello comandi; se fosse la resistenza qualche velocità in teoria dovrebbe funzionare.
Ho provato a misurare le tensioni con multimetro sullo spinotto della ventola e alla velocità 0 segna 12v: aumentando le velocità la tensione cala leggermente.
Purtroppo di circuiti elettrici ci capisco poco (anche con lo schema in mano) e per questo volevo bypassare la resistenza, qualcuno saprebbe spiegarmi come fare?
Scusate il disturbo
Grazie
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente