147 TS - Consumo liquido di raffredamento

Discussione in 'Twin spark' iniziata da wallace84, 11 Ottobre 2013.

  1. Salve a tutti, alfa 147 1.6 ts 120cv con impianto gpl.
    Vaschetta liquido raffredamento motore antigelo devo rabbocare ogni 2 settimane perchè il livelli scende sempre... e vi dico di più l'inverno scorso neanche me ne sono accorto e ho girato tutta la stagione senza antigelo e sinceramente non ho mai avuto problemi di accensione od altro.... poi mi sono accorto di questo strano fenomeno e ho chiesto ad un meccanico che il livello sale e scende in continuazione ed è normale...ma secondo voi devo crederci?? premetto ke vivo a Trieste che tra bora e freddo si arriva anche a -2°
    Mi potreste aiutare a capire??
    Ve ne sarei grato....
    Ps uso liquido rosso tipo Paraflu
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa 147 1.6 105 cv GPL consumi elevati Twin spark 25 Giugno 2019
    consumo eccessivo di olio su 147 benzina 1.6 T.S. 105 cv del 2000 Twin spark 14 Marzo 2016

  3. Re: consumo liquido raffreddamento

    che il livello sale e scende mi pare improbabile, tranne che non ci siano bolle d'aria , fai il livello a motore freddo, non oltrepassare il livello max e segnati i km e tienila sotto controllo per poter stabilire se il livello scende e quanto
     
  4. Più che altro se il polmone non tiene la membrana che allora ti ritrovi del gas che trafila nell'impianto di raffremaneto.
    Nei casi gravi te lo svuota da ritrovarti senza liquido e ti parte di conseguenza la guarnizione...
     
  5. Ho già notato il livello a motore freddo e purtroppo rimane come quando il motore è caldo....ho controllato sotto la macchina se c'erano perdita ma la vaschetta è integra... da che dipende??? devo però dire che problemi non me ne ha mai dati borbotta solo un pò prima di accendersi... che devo fare ??
     
  6. Il problema se ce l'hai solo con l'impianto controlla il polmone, se invece continua anche a benzina prova a cambiare il tappo della vaschetta, perchè se non lavora alla pressione specifica fa questi problemi
     
  7. Io per esperienza di poco tempo fa e di cui c'e anche una discussione apposita, cambiando il tappo non ho piu avuto problemi di livelli ballerini. :)

    Inviato dal mio GT-I9070P con Tapatalk 2
     
  8. io avevo un problema simile al tuo, avevo perdite da 2 manicotti, la vaschetta con una microfessura, ed anche il radiatore che perdeva, ci ho messo mesi per risolvere il problema
     
  9. Esperienza mia personale radiatore che perdeva...:decoccio:
     
  10. stesso problema alfa 147 1.6ts 120cv gpl 34.000km ( la sera quasi sempre garage e mai tirata a freddo) qualche mese fa 1 volta al mese rabboccavo pensavo fosse l'acqua che evaporava...domenica o rabboccato con anche il paraflu...stamattina mi son accorto che c'erano x terra gocce di paraflu...guardo sotto un rigagnolo rosso di paraflu secco...porta in concessionaria alfa...e mi fan vedere che parte da uno dei collettori di scarico forse è da cambiar la guarnizione lunedi gliela porto e martedi a freddo la smonta....può esser che sia dai collettori e non dalla testa? il gpl può aver seccato la guarnizione?
     
  11. Gabu86 facci sapere e in particolare a me perchè sembre che io abbia i tuoi stessi sintomi (tracce di paraflu a terra quando la macchina è fredda) speriamo soprattutto che non è niente di esoso perchè sto spendendo troppo per la mia 147.... purtroppo non posso + permettermi spese folli per la macchina...
    Beh tienici aggiornati in particolare me...