33 Boxer I.E - Rumore metallico quando è a alto regime

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da BlackAngel85, 17 Marzo 2012.

  1. A me un lamierino paracalore a S si era rotto sotto la testa della vite e vibrava, lo ho risistemato (basta chinarsi e controllare sotto il sedile posteriore destro).
    La benzina se resta a lungo nel serbatoio evapora in parte, purtroppo la parte di benzina che evapora per prima è quella più lontana dal gasolio e cherosene, quindi è possibile che ci sia un calo del numero di ottano se la benzina resta a lungo nel serbatoio (meccanici dsia di moto che di auto mi dicevano che certi motori rimasti fermi per poiù di un anno non partivano, svuotato il serbatoio e messa benzina fresca sono ripartiti subito).
    Non ho capito che rumore è, ma di rumori metallici, che compaiono così ne ho conosciuti con le marmitte che stavano facendo ruggine dentro e qualche lamierino cominciava a staccarsi (o nella 75 ce lo avevo con un silenziatore non originale sin da nuovo, ritrovato l'originale è scomparso).
     
  2. #12BlackAngel85,15 Aprile 2012
    Ultima modifica: 15 Aprile 2012
    questo rumore mi sta facendo diventare pazzo!! oggi su strada con motore bello caldo, superati i 120 di tachimetro prende e appare dal nulla... appena sotto tale velocità solo il rombo del boxer. nessuna perdita di potenza se mi inoltro oltre la velocità su riportata. Al ritorno lascio la macchina spenta giusto il tempo di ordinare una pizza. Una volta tornato nel garage provo a sgasare forte (dato che fa anche a folle.. quindi dipende dal regime) e non succede nulla.. a quale santo mi devo rivolgere? :(

    Leggendo in rete mi è venuto in mente un altro dubbio: può non c'entrar nulla ma ho letto che se la pressione del carburante è bassa, può provocare ticchettii belli forti da parte degli iniettori. Premesso che ho una pompa benzina rumorosissima tolta da una 33 uguale alla mia ma con impianto a gas, potrebbe essere questa la causa?
     
  3. Se compare solo a un certo regime e tenendo il motore a lungo a quel regime deve esser una risonanza.
     
  4. io invece sono sempre più convinto che c'è qualcosa che non va. Circa un mese e mezzo fa, un sabato sera ho percorso circa 50km in autostrada tenendomi sui 130 circa.. sentivo il ticchettio forte ma non ne diedi molto conto. Uscito dall'autostrada, ho notato come se il motore andasse a 3 (sempre dal rumore). Dopo 2 ore di fermo, il tutto magicamente è ritornato a posto ma, spaventato, ho ripercorso l'autostrada sui 90-100 senza avere alcun problema. Mi faccio sempre più convinto che la causa sia la pompa vecchia di 20anni che non da la giusta pressione e qualche iniettore rimane "a secco" ad alti regimi, momenti in cui la pompa dovrebbe lavorare più duramente.
     
  5. Non ho il manuale officina della 33, ma nella 75 (che ha il Bosch Motronic) dovetti cambiare il regolatore di pressione della benzina (il controllo della pressione benzina è uno dei controlli da fare ai tagliandi) e dopo aver cambiato anche il filtro, feci pulire a ultrasuoni gli iniettori (circa 80 euiro). ANche se non fossero loro un controllo alla pressione benzina e la pulizia delgi iniettori (il meccanico staccò solo i tubi flessibili, lasciando gli iniettori sul rispettivo flauto, così è più semplice e veloce) male non fa.
    Una cosa buffa della 33 è che ho un disturbo che entra nell'autoradio (originale Alfa Romeo, montata in fabbrica con i 6 altoparlanti), un ronzio che è proporzionale alla portata degli iniettori (aumenta col numero die gir e al pressione sulll'acceleratore).
     
  6. Cosa intendi che hai sentito che il motore andava a 3 dal rumore? Se va a 3 lo vedi anche dal contagiri che tende ad oscillare in maniera anomala e dalle vibrazioni trasmesse a tutta l'auto.



    Se un iniettore rimane a secco a basso o alto regime ne risente l'erogazione di potenza ovvero non raggiungi i 130 kmh. (provare per credere, stacca un connettore di un iniettore e prova)
    Una pompa rumorosa non indica necessariamente che non eroga benzina a sufficienza ma solo un'usura di qualche componente.

    Io credo che il tuo sia un tipico caso dove qualche "bicchierola" non ruota correttamente nella propria sede, fenomeno frequente nelle vecchie 33.

    :decoccio:
     
  7. @Alfista162B4A: il ronzio di cui parli fortunatamente non ce l'ho ma ricordo di averlo sentito sulla mia vecchia Lancia Prisma 1.3 dell'86 :D
    Per quanto riguarda il resto, la mia 33 nel 2006 ha subito il ripristino del motore proprio in seguito ai bicchierini di cui parli.. possibile che in 6 anni e 50mila Km il problema si sia ripresentato? Ricordo che quando uscii il problema, il ticchettio seguiva i regimi del motore e si sentiva bello forte anche a minimo e aumentava d'intensità man mano passava il tempo.
    Oggi invece, gira bello fluido anche a cofano aperto ma quando vuole lui il rumorino metallico si presenta (ma solo dopo i 5000 giri e MAI sotto) per poi scomparire quando si rilascia l'acceleratore. Ti dirò, l'unico valore che non ho mai controllato è la pressione del carburante specie dopo aver sostituito la vecchia pompa con un'altra altrettanto vecchia tolta da una 33 a gas.

    Il ripristino motore del 2006 ha comportato: sostituzione "bicchierole" e fasce elastiche, pulizia iniettori, sostituzione manicotti acqua, sostituzione guarnizioni testate, cinghie di distribuzione, tendicinghia e cuscinetti nuovi, pulizia corpo farfallato. L'intervento è stato eseguito a circa 186mila km. Oggi ne ha 236 (circa 50mila percorsi), sempre tagliandata con ricambi originali alfa e olio agip sint 2000 10w 40 e tenuta con cura. Fatta sempre riscaldare la mattina e per i primi km a piede molto alto. Mai stato corsaiolo ma di tanto in tanto sguinzagliavo il motore tirando qualche marcia.

    @M@urizio: non riesco ora a trovare un suono onomatopeico per descrivertelo. Non era fluido ma al contrario era pieno di "vuoti" come se un pistone si fosse inchiodato. Non ho fatto caso al contagiri e nemmeno mi sono permesso di accelerare per testarne le prestazioni talmente ero spaventato (peraltro ero a oltre 40km da casa) e come dici tu, al semaforo traballava tutta. L'unica certezza è che lasciata spenta per qualche ora per trascorrere il sabato sera, si è rimessa in moto senza alcuna anomalia quando l'ho ripresa.

    Posso essere così ******* che nonostante le svariate cure, si siano rotti di nuovo sti benedetti bicchierini?
     
  8. Il ronzio nell'autoradio si può catalogare in due modi, uno derivante dal circuito a radio frequenza dovuto solitamente a disturbi dovuti al circuito AT dell'accensione, l'altro dal generatore.
    Quest'ultimo interessa la parte di bassa frequenza dell'amplificatore ed è eliminabile con appositi filtri da posizionare sull'alimentazione. A volte è sufficiente allontanare i cavi di alimentazione dell'apparecchio da quelli di sezione elevata che conducono grosse correnti.



    Difficilmente i "bicchierini" si rompono, di solito sono le sedi che si ovalizzano per cui mettendo bicchierini nuovi non si risolve definitivamente il problema.

    Comunque se il difetto è questo non ci sono pericoli immediati al limite si usura lo spessore di regolazione, quasi mai la camme.

    :decoccio:
     
  9. Grazie per la risposta M@urzio. Mi hai tolto un dubbio riguardo al rumore d'interferenza sulla radio ma per quanto mi riguarda non è più un problema. La Prisma ormai altro non è che lamiera pressata da ormai 10anni sostituita dall'attuale 33.
    Per il discorso rumore metallico, invece, cercherò di indagare più a fondo (mannaggia al lavoro che manca!!! l'avrei mandata subito da un bravo meccanico) perché non mi sento tanto sicuro ad allontanarmi da casa. Non mi rimane altro che postare un video sperando in una buona registrazione dell'audio.
     
  10. #20bobkelso,18 Aprile 2012
    Ultima modifica: 18 Aprile 2012
    Ciao BlackAngel85,
    visti i chilometri dell'auto potrebbe essere un po' di tutto,
    per ridurre le ipotesi dovresti farti aiutare da un amico che sgasa
    mentre tu cerchi la zona da dove viene rumore nel vano motore.
    (..:grinser005: auto ferma in folle in piazzale, non in corsa
    con te fuori dal finestrino alla Blues Brothers :grinser005: ..)

    Tirando a indovinare, e tralasciando per scaramanzia guasti di parti
    metalliche del motore (per es. a me un ticchettio metallico
    quando davo gas una volta ha preannunciato un danno meccanico),
    pensavo l'ipotesi di una mancanza di benzina ad alti giri,
    la quale mancanza fa traballare il motore
    (il rumore potrebbe un supporto motore logorato o scentrato?
    oppure la marmitta posizionata male che può battere sul telaio? mentre
    non so se un ignettore che lavori a secco possa fare un rumore udibile?
    più facile che si senta invece un battito in testa dovuto ad altri
    motivi come già suggerito)

    Su un forum inglese leggevo della pompa elettrica della benzina,
    se fa rumore è un po' cotta (l'auto ha meno sprint e ha buchi ad alti giri)
    oppure è intasata nel filtrino di ingresso (ispezionabile con un torcia
    dopo aver staccato pompa e tubo benzina) o nei tubi tra il serbatoio
    e la pompa (es. tubo schiacciato con curva troppo stretta)
    o nella retina nel serbatoio (girando con poca benzina e serbatoio
    con molti chilometri) o nel filtro Bosh sotto al passaruote
    anteriore lato guidatore (in teoria andrebbe cambiato
    ogni tanto, sennò si sfonda la pompa). Se non li hai mai
    cambiati (nuovi) un filtro Bosh e una pompa (funzionano bene anche quelle
    blu economiche su Ebay, anche se probabile le Bosh durino molto di più)
    potresti investirli (e se con il loro cambio l'auto va meglio e l'ipotesi è confermata
    allora smontare e lavare interno serbatoio e tubicini prima che si riintasi tutto).
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
sospensione anteriore alfa 33 appena sostituita rumore Sospensioni - Assetto - Sterzo 20 Luglio 2014
33 Boxer carb - ammortizatori nuova scoperta Sospensioni - Assetto - Sterzo 7 Marzo 2013
33 Boxer IE - Riparazione tubo idroguida Sospensioni - Assetto - Sterzo 30 Novembre 2009