Accensione a freddo Giulietta 1750 Qv 173kw

Discussione in '1750 TBi' iniziata da Kromm88, 15 Luglio 2019.

  1. Salve ragazzi,
    Ho notato che quando accendo la mia QV a freddo i giri sono molto irregolari e alti.
    Se do' un po' di Gas i giri salgono normalmente ma scendono MOLTO lentamente, come se rimanesse accellerata.
    Ma tutto questo rimane sono qualche minuto, il tempo che si scalda, quando e' calda e' tutto perfetto.

    Qualche Suggerimento di cosa possa essere? o Sono solo io che sono paranoico?
    Se ho mancato qualche guida sull'argomento linkatemela.

    Molte Grazie :D
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Spia pressione olio accesa per 1-2 secondi a motore freddo 1750 TBi 29 Aprile 2017
    Fischio motore al minimo a freddo Giulietta 1750 Tbi 240 cv 1750 TBi 11 Gennaio 2017
    Giulietta QV - Accensione a freddo! 1750 TBi 17 Dicembre 2014

  3. Risolto, grazie di tutte le risposte :D
     
  4. Io leggo solo ora e comunque non avrei saputo aiutarti perché non saprei cosa possa essere stato, è come me penso anche altri non sapevano aiutarti.
    Se vuoi condividere cos'era potrebbe essere utile.
    Grazie
     
  5. Risolto come? Facci sapere.
     
  6. un tubo siliconico della pierburg era crepato, quindi li ho cambiati tutti con tubi siliconici con la parete piu spessa.

    Lavoro da mezz'ora
     
    A fabereng piace questo elemento.
  7. Scrivi in italiano
     
    A mauretto 60 piace questo elemento.
  8. Grazie mille delle info.
    Questi tubetti turbina sono responsabili di molti guasti sulla qv, non sei il primo che ha problemi con questi tubi, difatti lo @ZioDaedrico dice sempre di sostituirli tutti, e se lo dice lui è così di certo.
     
  9. E' stato proprio lo @ZioDaedrico a darmi la dritta :D
     
    A fabereng piace questo elemento.
  10. Lui è il nostro guru della QV, ne sa di più dei progettisti stessi, sei grande @ZioDaedrico
     
    A leo_dragomir piace questo elemento.