170cv accensione spia motore da fredda(va a tre)p0162

Discussione in 'Multi Air' iniziata da alex09, 24 Ottobre 2019.

  1. Salve a tutti posseggo una Giulietta 1.4 170cv . da un po di tempo ha inziato la mattina sopratutto con il freddo (lo fa tutti i giorni prima una volta a settimana di media) ad accendersi la spia motore e la macchina incomincia ad andare a tre. l errore è sempre lo stesso P0162(cilindro 2) . se spengo e riaccendo la macchina va normalmente . se invece cancello l errore non lo fa più per tutta la giornata ed il motore va che na meraviglia. in pratica s accende solo la mattina da motore freddo poi capita molto raramente che lo fa mentre giro , mi sarà capitato un paio di volte. il problema è che ho due meccanici ed entrambi non sanno cosa possa essere. premetto che abbiamo già fatto il tagliando completo con cambio di candele e bobine anche ma non è cambiato niente. qualcuno ha avuto esperienze del genere o può averne un idea? l auto e del 2010 ed ha quasi 190mila km. delle ipotesi che possano essere o da cambiare la guarnizione delle punterie perché il motore togliendo le bobine presentava un po di olio nelle sedi (però a detta loro non può derivare da li il problema infatti secondo loro potrebbe rimane cosi perché è minimo) ?o la sede del cilindro due rovinata? o ?modulo? ipotesi mia personale
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    105cv Accensione Mito 1.4 MultiAir 105cv Multi Air 19 Marzo 2018
    TUTTI I MOTORI Mancata accensione - Soluzione Multi Air 26 Marzo 2016
    Accensione Giulietta 1.4 MA 170 cv Multi Air 1 Gennaio 2012

  3. Se c'è olio nelle sedi delle candele (bobine....) sono gli O-ring di tenuta da cambiare (il problema era presente sui primi modelli, ma è noto a tutti ) Comunque visto che è del 2010 e visto il Kilometraggio può essere da cambiare il modulo, ma io andrei in una concessionaria ALFA perchè i " tuoi " due meccanici brancolano nel buio e possono fare "danni" . Molti dei problemi sono già noti e ampiamente trattati all'interno di questo Forum , bisogna cercare e poi leggere tutto ....ci vuole "pazienza" ....
     
    A zagros piace questo elemento.
  4. Forse mi sono espresso male i miei meccanici (amici ovviamente) lavorano in Iveco competenti non sono “ammiucuguno” per questo ho scritto qua nel forum perché prima d andare in alfa a farmi spennare volevo qualche Opinione da qualcuno che magari ha avuto la mia se stessa o simili esperienza
     
  5. Fai prova compressione a freddo e caldo e vedi se ci sono problemi con valvole o altro i km non sono moltissimi ma nemmeno pochi...