Acqua in ebollizione alfa mito 1.4 135cv

alfa.g

Nuovo Alfista
14 Maggio 2022
13
6
4
Regione
Campania
Alfa
Mi.To
Buongiorno a tutti, a seguito della sostituzione del depressore che perdeva olio ho notato una nuova anomalia nella mia alfa mito:
acqua all'interno della vaschetta che va in ebollizione solo una volta spenta la vettura, inizialmente ho pensato subito alla guarnizione della testata ma ho verificato varie cose che mi fanno escludere questo tipo di problema, ovvero, i tubi collegati alla vaschetta non presentano aria al loro interno, togliendo il tappo dell'olio non ho riscontrato la 'crema' che si tende a fare quando si deve sostituire la guarnizione ed infine non consuma acqua.
Qualcuno ha avuto lo stesso problema? Per concludere ci tengo a specificare che la ventola si attacca correttamente, vi sarei molto grato se qualcuno potesse darmi qualche delucidazione.
Buona giornata a tutti gli alfisti
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
24,171
15,993
171
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
Quando è stato smontato il depressore è stato toccato dell'altro??
 
  • Like
Reactions: Antonio156alfa

VURT

Massimo esperto in Rumori
21 Febbraio 2010
26,331
17,645
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Buongiorno a tutti, a seguito della sostituzione del depressore che perdeva olio ho notato una nuova anomalia nella mia alfa mito:
acqua all'interno della vaschetta che va in ebollizione solo una volta spenta la vettura, inizialmente ho pensato subito alla guarnizione della testata ma ho verificato varie cose che mi fanno escludere questo tipo di problema, ovvero, i tubi collegati alla vaschetta non presentano aria al loro interno, togliendo il tappo dell'olio non ho riscontrato la 'crema' che si tende a fare quando si deve sostituire la guarnizione ed infine non consuma acqua.
Qualcuno ha avuto lo stesso problema? Per concludere ci tengo a specificare che la ventola si attacca correttamente, vi sarei molto grato se qualcuno potesse darmi qualche delucidazione.
Buona giornata a tutti gli alfisti
Ti hanno sostituito il tappo della vaschetta?
 
  • Like
Reactions: Antonio156alfa

alfa.g

Nuovo Alfista
14 Maggio 2022
13
6
4
Regione
Campania
Alfa
Mi.To
Potrebbe dipendere dal tappo
davvero? 😅
non ne ho idea comunque. Spero solo che non sia un problema serio. comunque la macchina va forte, unica nota temperatura acqua 90° ma motore davvero caldo, delle volte si percepisce il suo calore all'interno dell'abitacolo
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
24,171
15,993
171
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
C'è qualcosa che non va fagli fare subito dei controlli accurati. Se ce lhai in mano da sole due settimane è evidente che c'è sicuramente un guasto e chi te lha venduta lo sapeva.

1. Girante del liquido refrigerante = pompa dell'acqua

2. Aria nel circuito di raffreddamento

3. Scambiatore di calore

4. Valvola termostatica bloccata

5. Guarnizione della testata e i fattori con cui si guasta non sono mai gli stessi. Per verificare la tenuta c'è un test specifico
 
  • Like
Reactions: Antonio156alfa

alfa.g

Nuovo Alfista
14 Maggio 2022
13
6
4
Regione
Campania
Alfa
Mi.To
C'è qualcosa che non va fagli fare subito dei controlli accurati. Se ce lhai in mano da sole due settimane è evidente che c'è sicuramente un guasto e chi te lha venduta lo sapeva.

1. Girante del liquido refrigerante = pompa dell'acqua

2. Aria nel circuito di raffreddamento

3. Scambiatore di calore

4. Valvola termostatica bloccata

5. Guarnizione della testata e i fattori con cui si guasta non sono mai gli stessi. Per verificare la tenuta c'è un test specifico
Chiamerò sicuramente il meccanico dopo, ti ringrazio. Io però penso che ci posso camminare, che ne pensi?
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
26,331
17,645
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
davvero? 😅
non ne ho idea comunque. Spero solo che non sia un problema serio. comunque la macchina va forte, unica nota temperatura acqua 90° ma motore davvero caldo, delle volte si percepisce il suo calore all'interno dell'abitacolo
Ma la temperatura è sempre stabile a 90 gradi? In qualsiasi condizione di utilizzo?
 

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
1,357
2,168
171
42
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
davvero? 😅
non ne ho idea comunque. Spero solo che non sia un problema serio. comunque la macchina va forte, unica nota temperatura acqua 90° ma motore davvero caldo, delle volte si percepisce il suo calore all'interno dell'abitacolo
Non dare retta all'indicatore sul cruscotto è una presa per i fondelli, se fai una prova con lo strumento via OBD noterai che quando la temperatura reale segnata dal sensore sul termostato segna 72° sul cruscotto è già a 90° fissi, se il tuo motore supera di poco la temperatura 100/110° sul cruscotto avrai ancora 90 spaccati, superati i 112° la lancetta sul cruscotto arriva a 130 senza salire in base hai gradi fa uno scatto unico.

Mi viene in mente una cosa il termostato difettoso, prova con il tuo meccanico con lo strumento OBD collegato e il motore acceso, il termostato si apre a 80 gradi, la ventola si attiva esattamente a 96/97° e stacca a 87/87°, potrebbe anche darsi che la resistenza della ventola è starata e stacca troppo prima del dovuto e quando spegni il motore tutto il calore si concentra nella vaschetta d'espansione andando in ebollizione.

Altra causa liquido radiatore da sostituire, non fa più il suo dovere, o non adeguatamente miscelato, in questi motori serve una miscela di acqua distillata e liquido rosa puro al 50% come descritto nel LUM.

Altra causa al posto del liquido hanno messo l'acqua.

E come ti hanno già consigliato il tappo potrebbe presentare difetti..
 
  • Like
Reactions: kormrider

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente