Ad alta velocitá vengheggia leggermente

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da Tommy80, 29 Maggio 2019.

  1. Buonasera a tutti
    Ho questo problema che non riesco a capire cosa sia.
    La 159 fino ad una certa velocita è stabile come lo è sempre stata. Poi comincia leggermente a ondeggiare sul anteriore sinistra ma non il volante , proprio l auto . Se decellero smette .
    Trapezzi e sospensioni e braccetti superiori e bielle nuove . Barra stabilizzatrice nuova
    Ho provato a guardare il semi asse sx ed e ok .
    Che puo essere?
    La crociera del semi asse andata?
    Ho escluso la gomma perche me lo fa solo ad una certa velocitá . Se vado normale non succede niente.
    Idee???
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    159 2.4 JTDm Q4 è più alta? Sospensioni - Assetto - Sterzo 24 Febbraio 2010

  3. se dondola per me è una questione di sospensioni
     
    A merk e kormrider piace questo messaggio.
  4. Forse non mi sono spiegato bene . Le sospensioni secondo me lo dovrebbe fare anche a velocita normale . E poi solo 1 quella a sx ? Non penso anche perche la tenuta e perfetta come sempre
     
  5. Una volta avevo rotto la cuffia del semi asse e me ne sono accorto perche mi vengheggiava a 50km h adesso invece ad alta velocita .
     
  6. Alta velocita intendo alta velocita . Diciamo che fino a 180 non se move niente. ( hanno aperto una superstrada che collega foligno alle marche che è stupenda , larga sicura e piu che altro liscia come un biliardo) e li ogni tanto la staso un po . E mi sono accorto del problemino qualche mese fa ma lho fatta controllare tutta e non viene fuori il problema. Ora un gommista mi dice le gomme , ma mi pare strano a quella velocita . Adesso provo casomsi ad invertirle. Se il problema mi passa dietro allora cambio le gomme . Boh
     
  7. Guarda bene le cuffie dei giunti

    Ed i tiranti assiali dello sterzo...
     
  8. Allora cuffie dei giunti le ho cambiate ed ingrassate bene e lho ricontrollate per sicurezza ed era tutto ok
     
  9. I tiranti no . Sabato vado a farli vedere .
     
  10. Comunque lho portata in alfa a fare tutti questi controlli con io che supervisionavonper sicurezza .dei tiranti non me ne hanno parlato . Sabato provo ad andare dal mio mec generico e vedo di fare altri controlli . L unica cosa che mi viene in mente e che l officina alfa dice di aver controllato è il tripoide del semi asse che quando rimasi a secco di grasso mi vengheggiava quindi secondo me si e danneggiato ma nin me lo cambiarono perxhe per loro era apposto . Mi viene inmente questo perche e la strssa sensazione ma invece di farmela a 40kmh me lo fa soltanto ad alta velocita e solo se e in trazione perche se levo il piede dall acceleratore non ce fa . Ecco perche non mi convince che siano le gomme , perche lo farebbe anche se levo il gas , ma lo fa soltanto in trazione
     
    A ziopalm e kormrider piace questo messaggio.
  11. Non vorrei aver letto male... l'unica cosa che non hai nominato sono gli ammortizzatori, vuoi vedere che sono loro i colpevoli?

    A proposito il fatto che ondeggi sulla sinistra non è matematico che il problema sia li, potrebbe benissimo essere l'ammortizzatore posteriore destro difettoso....

    Non cito la pressione degli pneumatici perchè immagino che sia la prima cosa che hai controllato.

    .