Alfa 146 & 145 TS ingolfata - Problemi al debimetro

Discussione in 'Twin spark' iniziata da electrobose, 22 Agosto 2006.

  1. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    bene se pensi che è la sonda rispondi di là e lascia questa per il debimetro che incide più sulla coppia e consumi
    perchè se vedi ho riordinato la sezione e sono "unite" visto che hanno lo stesso problema, questo per rendere facile la a individuare il problema visto che su diverse pagine ritorna fuori la soluzione, le ho lette tutte per ragrupparle...
     
  2. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    Ciao ragazzi. Adesso ho la stessa problema come precisato, solo quando accendo la aria condizionata.
    Qualche suggerimento?

    Grazie
     
  3. Solo ad aria condizionata, fin un certo punto è anche normale, pure io noto un certo calo sia su un Gioppene che ha anche una discreta cilindrata, sia su un'utilitaria tedesca che avendo una cilindrata piccola.....è un chiodo!!

    Mentre vai hai notato un accenno di slittamento della cinghia e rallentare il mtore e poi dopo un pò andare meglio, poi di nuovo sempre accompagnato da un accenno di slittamento di cinghia, sistematicamente?
     
  4. Non ho capito molto di cosa parli. Parla in parole povere per favore. Il problema e che perde molto di potenza (qualche CV perde con aria condizionata lo so, pero non in questo caso), non si accelera come si deve, schiaccio la accelerazione pero non ha la forza di tirare, si sente qualche forzo che vuole prendere potenza pero poi cede. Fa come nella disscussione che ho aperto sopra. Mi e stata ritirata la patente, e lo guida la mia moglie, essendo con lei ho notato subito il problema. Domani provo su la strada chiusa vicino come si comporta di preciso, pero e simile al problema elencato sopra tempo fa.

    Di cosa si tratta?


    "Mentre vai hai notato un accenno di slittamento della cinghia e rallentare il mtore e poi dopo un pò andare meglio, poi di nuovo sempre accompagnato da un accenno di slittamento di cinghia, sistematicamente?"


    Grazie
     
  5. vedo quì che lamenta un pò le tue cose e ha risolto con una pompa condizionatore in prova...
    https://forum.clubalfa.it/twin-spar...-500-rpm-compressore-clima-2.html#post1080327

    Intendo che quando attacca il condizionatore si sente proprio uno stridio e calare di giri il motore, col finetrino basso si sente bene, oppure tenerlo al minimo e stare davanti all'auto.
    In quel momento che il condizionatore funziona, il motore ha meno potenza, perchè una parte va per lui
     
  6. Re: Pulizia debimetro Alfa 145 1.4 ts

    Caio, devi smontare il debimetro scolleganda dai tubi dill'aspirazione poi svitare due viti sopra, piano piano levi il sensore e lo pulisci con un sprai per contratti eletrici. Basta spruzzare due - tre volte vedi tu, quella parte sotto dove ce un finestrino. Poi devi lasciarlo per ascugarsi completamente. E allora lo monti. Buon lavoro.
     
  7. #627riziero,17 Aprile 2015
    Ultima modifica di un moderatore: 18 Aprile 2015
    Re: Pulizia debimetro Alfa 145 1.4 ts

    Ciao anche io ho problemi col debimetro per la mia 146 1.4 T.SPARK adesso l'ò pulito e sembra che vada meglio ,l'o staccato del tutto e la macchina và che è una scheggia ma credo si consumi molto di più.
    Riziero
     
  8. Ragazzi voi avete risolto con il debimetro?
    Quello che avevo sotto il mio ts 1.4 76kw del 2000 non vuol più saperne dopo ben 202.000km.

    Dicono che comprarne uno di concorrenza sia inutile, io ci ho provato, acquistato per € 85 marchiato bosh ma prodotto da un altra azienda e mi tocca ammettere che avevano ragione.
    Possibile che non ci sia scampo?
     

  9. No, purtroppo ci vuole il suo originale:

    Luftmassenmesser / LMM Alfa 145 / 146 1.4 TS (ab 02.98 ->) - Alfa Romeo Ersatzteile - Italia Ricambi

    Passa da un'officina ufficiale a fare un controllo in centralina
     
  10. Grazie amico sempre disponibile.
    Ma una spesa del genere non posso affrontarla ora.
    Per il momento ho staccato la spinetta il motore non perde colpi neanche quando tiro le marce fino al limite.

    Un officina autorizzata alfa più o meno quanto mi spara per un controllo con la diagnosi?
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 146 Rumore tono basso di fondo - Problemi vari !!! Twin spark 10 Giugno 2015
Rimozione debimetro alfa 146 Twin spark 22 Maggio 2015
Alfa 145/146 - Spia avaria motore Twin spark 29 Gennaio 2009