Alfa 146 & 145 TS ingolfata - Problemi al debimetro

Discussione in 'Twin spark' iniziata da electrobose, 22 Agosto 2006.

  1. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    ragazzi , 40 euro la diagnosi in Bosch, + 50 euro per il finestrino destro perche prima mi saltava un fusibile (poi dal sabato proprio brucciava anche la plastica in torno senza motorino e pulsante collegato) del finestrino destra.
    Mi sa dire qualcuno cosa era?

    Questi qua non ti dicono un c...o, cosi se ne prendono i soldi. Devo capire dove ci stava il problema e dove portano queli fili, per vedere se ha isolato i fili che dice lui
     
  2. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    ma scusa,io qui non ci capisco più un caxxo...mi pare di ricordare che hai sostituito il debimetro con un'altro...sbaglio?sei sicuro che i codici siano identici?poi,candele e lambda allora a posto...mi pare ovvio che il debimetro va sostituito!x la lancetta della benzina non ci fai niente,sballa sempre,poi probabilmente la pompa che hai montato è parecchio usurata.x il finestrino(che qui non centra niente),se hanno fatto un lavoro da cani glie la riporti e fai sistemare...ciao.
     
  3. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    Avevo cambiato con uno di alfa 145 1.6, pero non ero uguale, e ho pulito e ho montato il mio perche non andava bene. Quando ho fatto la prima diagnosi in officina Alfa non era montato il suo originale(era quelo del 145).

    Ma per aumento di consumo cosa potrebe essere? Ho ancora un 1/4 del serbatoio e non ho fatto neanche 400 km?

    Ecco cosa dice uno su Ebay che vende il mio debimetro, allego anche il link

    SENSORE DEBIMETRO ORIGINALE BOSCH 0280218001 - ALFA 146 i.e. 16V T.S. | eBay

    - ATTENZIONE : SI CONSIGLIA DI FARE UNA DIAGNOSI COMPIUTERIZATA PER IDENTIFICARE IL VERO DIFETTO .
    A VOLTE LA DIAGNOSI RIPORTA SEMPRE COME DIFETTO IL DEBIMETRO ANCHE DOPO LA SOSTITUZIONE DI UNO NUOVO PERCHE' E' COLLEGATO IN SEGUENZA CON LA SONDA , VALVOLA EGR E LA CENTRALINA ED ERRONEAMENTE PUO CAPITARE CHE L'AQUIRENTE PENSA SUBITO CHE IL DEBIMETRO AQUISTATO e SOSTITUITO SULLA VETTURA SIA DIFETTOSO E NON SI AVVEDE CHE IL DIFETTO SULLA VETTURA SIA UN'ALTRO COMPONETE ELETTRONICO CHE ABBIAMO MENSIONATO

    - FATE ATTENZIONE : QUANDO VIENE SOSTITUITO IL DEBIMETRO E' MOLTO CONSIGLIABILE SOSTITUIRE IL FILTRO DELL'ARIA E PULIRE ANCHE L'INTERNO DELL'INVOLUCRO DOVE VIENE MESSO IL FILTRO
     
  4. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    Io farei tramite diagnosi, una verifica dei valori della sonda lambda anche.... Ma ora hai messo un debimetro nuovo?

    Inviato dal mio GT-I9070P con Tapatalk 2
     
  5. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    è chiaro che se la diagnosi è stata fatta con un debimetro diverso è stato dato un errore...se i codici sono diversi poi...la prova era da fare prima col tuo e poi con l'altro(se compatibile,sennò non era neanche da perderci tempo a farla).per quanto riguarda i consumi,a me pare sia tutto nella media,cioè,se hai fatto 400 km e hai ancora circa un quarto,puoi arrivare a 500 ed è una media di circa 10km/litro,se tiri un po' o fai strade urbane o di montagna il consumo è giusto.secondo i miei conti dovresti fare una media di 12-13 km/litro.se la sonda o il debimetro non lavorano bene,c'è sicuramente un innalzamento dei consumi e un notevole calo delle prestazioni,la miscela aria/benzina non è giusta...poi nel caso di sonda andata,spesso senti un odore tipo di zolfo dallo scarico.ciao.
     
  6. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    Il discorsso e che non ho fatto 400 km (300km e qualcosa). Quando cambio debimetro e sonda si deve ripristinare la centralina?

    Da quando ho cambiato pompa benzina, scatola filtro e filtro va meglio, pero gli manca ancora la spinta

    - - - - - -Inserimento doppio messaggio - - - -- -

    No, sempre mio. Cos'e una verifica dei valori della sonda lambda?
     
  7. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    Ciao. Chiedo scusa perche non sono piu entrato, ho cambiato casa.
    Ho notato che a volte sento un odore, pero non sempre. Cosa sia?
     
  8. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    ...non dipende dal debimetro.
    per caso a freddo senti puzza di benzina o simile?
    Lo fa anche con candele allimite oppure sporche d'olio e si deve riscaldare un pò
    butta l'occhio quì
    https://forum.clubalfa.it/twin-spark/72767-perdita-di-potenza-scopietti-candele-bobine.html
    https://forum.clubalfa.it/twin-spar...-freddo-sensore-temperatura-sonda-lambda.html
     
  9. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    Non e puzza di benzina, si sente da lo scarico. Potrebe essere la sonda lambda, che mi dava problemi di perdita di potenza?

    Come mai sia spostato la mia discussione?
    Grazie
     
  10. Re: alfa romeo 146 twin spark 1.4 non tira come prima Aiuto

    ciao,sono rimasto un po' in dietro...come va adesso l'auto?se la puzza a cui ti riferisci e simile a zolfo è la sonda...
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 146 Rumore tono basso di fondo - Problemi vari !!! Twin spark 10 Giugno 2015
Rimozione debimetro alfa 146 Twin spark 22 Maggio 2015
Alfa 145/146 - Spia avaria motore Twin spark 29 Gennaio 2009