Alfa 147 Problema ABS/Frenata - Frenata quasi inesistente

Discussione in 'Impianto Frenante' iniziata da cbtemp, 9 Agosto 2011.

  1. Durante i rallentamenti in città a basse velocità sembra entrare in funzione l'ABS solo nella ruota anteriore destra. Ciò avviene ogni tanto e mai in condizioni di bloccaggio della ruota (asfalto perfetto, niente olio o altro ... ho controllato). Per essere più preciso sembre che l'ABS entri in funzione dopo aver rilacsiato il pedale del freno ( durante un rallentamento con poca forza sul pedale). Solo ripremendo con forza sul pedale si disattiva l'ABS. Nessuna spia si accende ed anche il test dal meccanico non evidenzia alcuna anomalia. Il meccanico mi ha pulito i sensori e per due mesi non mi è capitato più. Ma l'altro giorno per ben due volte si è ripresentato lo stesso problema. Cosa ne pensate ...
    PS: freni al 60% - Copertoni al 70% - problema presentato dopo i 70000km
    Unica cosa da segnalare che in Sicilia ci sono molte buche ed io sono un tipo che le prendo tutte :lachen001:
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema impianto frenante Alfa 147 2008 Impianto Frenante 10 Gennaio 2018
    Problema grave impianto frenante alfa 147 1900 2006 Impianto Frenante 20 Agosto 2012
    Problema ABS Alfa 147 Impianto Frenante 14 Luglio 2008

  3. dovresti cambiare i sensori, e capire anche se non fossero le pinze che restano frenate (visto che sembra non rilascino bene da come descrivi)
     
  4. ci sono alcune 147 prodotte tra il 2005 e il 2006 con centralina VDC difettosa.
     
  5. io ho avuto un problema simile su una Lancia Lybra del 2001 e in forma meno evidente anche su un'Alfa GT del 2006; sottolineo simile perchè non è proprio uguale, mi spiego:
    quando frenavo, senza esagerare, e prendevo una buca o anche un tombino un po' affossato, si innescava subito l'ABS che continuava la sua azione anche a pedale rilasciato, il problema rientrava da solo dopo 3 - 4 sec.
    L'ho fatta vedere in officina, ma non sono mai riuscito a risolvere il problema, anche percè con il meccanico non riuscivo a simularlo artificialmente e con molta sufficienza mi diceva che era normale. Tanto normale che sulle 2 ultime vetture Delta e Giulietta questo problema non l'ho mai più avuto.
     
  6. delta e giulietta sono due vetture completamente diverse dall'alfa gt..
     
  7. Più che di vetture diverse, credo si tratti di elettronica di gestione più evoluta.

    Comunque rimpiango la GT per le sue doti di handling impareggiabili e la Delta per il motore eccezionale (1,9 Twin Turbo 190 cv).
     
  8. di evoluto ha solo l'elettronica, la meccanica lascia a desiderare, così come l'autobloccante elettronico rispetto al meccanico della GT/147.
     
  9. Ieri l'ho ritirata dal meccanico che mi ha detto che il sensore ha una resistenza bruciata e quindi va cambiato il sensore (se ci riesce me lo procura lui, penso da qualche sfasciacarrozze).
    Mi chiedo solo ... il sensore può essere controllato al di fuori del car-check che non ha mai segnalato niente?
     
  10. La mia GT non aveva il differenziale autobloccante e quindi non ho termini di paragone; ti dirò comunque che tra tutte le diavolerie elettroniche, di cui alcune decisamente inutili, direi che quella del differenziale elettronico è forse la più indovinata e palpabile.
     
  11. piccolo OT si ma non è nulla di che, è solo un software in piu sulla centralina vdc, che non imita assolutamente un differenziale dato che piu che trasferire la coppia, agisce sui freni pinzando la ruota che sta pattinando.. diciamo che cerca di imitare cio che realmente fa un differenziale. io avendolo posso dirti che la macchina è sui binari, nulla a che vedere con l'elettronico.. il solo motivo per il quale la fiat l'ha tolto di mezzo è per il costo di produzione.. fine OT