Alfa 156 1.9 JTD - guasto clima?

Discussione in 'JTD e JTDm' iniziata da Gladiator, 17 Dicembre 2007.

  1. ciao a tutti. è da un pò di tempo che il mio clima non funziona.
    mi spiego meglio, agendo sulla manopola e selezionando le vari opzioni (frontale, su, giu, etc) non succede nulla.
    qualcuno mi pò dare una spiegazione?
    grazie.
     
  2. Sto caricando...


  3. Io. Si è rotto:D:D:D
    ciao
     
  4. quando hai provato la temperatura esterna era sotto lo zero?
    prova a guardare il fusibile!
     
  5. Quando la temperatura è di pochi gradi, prossima allo zero il clima non funziona ma si può comunque agire sulle altre regolazioni. Nel tuo caso penso che abbia ragione Pietro ...
     
  6. Caro Gladiator, la mia era una risposta che avrebbe voluto indurti a pensare.
    Scrivi un topic in cui, dicendo di spiegarti meglio, con una riga e mezza affermi che nel tuo clima non succede nulla e vuoi una rispota???
    Qua non sei sul cellulare, dove devi scrivere in formato sms.
    Dacci informazioni, spiega come si è presentato il problema. Per esempio, non dici se hai un clima manuale o automatico, non dici se funzionano i display e le varie spie, non dici se il ventilatore funziona, non dici se funzionano i regolatori dei flussi, non dici come si è verificato il problema.
    Se ci dai informazioni, sercheremo di darti rispote.
    ciao
     
  7. a me era impazzito una volta, funzionava per cavoli suoi, non si spegneva... se non ricordo male sui 350 euro per sostituirlo, meno male che la macchina e' ancora in garanzia...
     
  8. hai ragione Pietro.
    Premetto che il clima è automatico, tutte le spie funzionano, il ventilatore funziona e l'unico problema che ho riscontrato sono i regolatori dei flussi che non funzionano. Il problema si è presentato qualche anno fa e qualcuno mi aveva detto che forse è colpa dell'autoradio troppo lungo che blocca il meccanismo dei regolatori. Ma non credo. spero di essere stato più preciso.
     
  9. Qualche anno fa??? allora è da più di un anno che hai questo problema?
    Quindi l'aria esce solo da quale bocchetta???
     
  10. si, è da qualche anno. da quando è saltata la prima batteria. è da allora che l'ho notato. dopo la sostituzione ho seguito la procedura descritta sul manuale per trasformare il clima da manuale ad automatico, ma senza successo.
    l'aria esce dalla parte superiore e laterale. se posiziono la manopola solo su piedi non esce nulla.
    per essere più preciso: l'auto è di aprile 2001; acquistata nel 2002; prima batteria saltata nel 2004 e seconda nel 2007.
     
  11. Quando dici batteria saltata intendi la batteria della macchina o la batteria del climatizzatore???
    E cosa hai cambiato? solo lo scambiatore o anche l'intero modulo che sta nel cruscotto detto HVAC?
    ciao