Alfa 156 2.5 V6 - dubbio su temperatura acqua

Andreaporz86

Alfista principiante
17 Ottobre 2022
16
6
5
Regione
Abruzzo
Alfa
156
Salve, ho da poco acquistato una 156 2 serie 2.5 v6 busso del 2004 (euro 3) con 97.000km.

Ho un dubbio sulla temperatura dell’acqua. In autostrada rimane sempre tra 80 max 85 gradi, in città oscilla tra i 100/105, momento in cui si sentono partire le ventole, e i 92/95, momento in cui si spengono (questo succede continuamente mentre la si utilizza in città con una temperatura esterna tra i 15/20 gradi). Premetto che non consuma liquido di raffreddamento e non emette odore di bruciato.

Ho chiesto già telefonicamente ad un’officina specializzata alfa romeo e mi hanno assicurato che l’auto si comporta correttamente ma non sono del tutto convinto. Per voi è normale?

Vi ringrazio in anticipo per l’aiuto
 

gigivicenza

Alfista Megalomane
9 Settembre 2016
8,234
7,392
174
45
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
I radiatori sono puliti? Se sono sporchi non riescono a fare abbastanza scambio termico e in città dove si va piano e si sta fermi ovviamente raffreddamento e molto meno efficiente..
 

Andreaporz86

Alfista principiante
17 Ottobre 2022
16
6
5
Regione
Abruzzo
Alfa
156
I radiatori sono puliti? Se sono sporchi non riescono a fare abbastanza scambio termico e in città dove si va piano e si sta fermi ovviamente raffreddamento e molto meno efficiente..
Non so se il radiatore è in buono stato ma la vaschetta presenta delle incrostazioni di ruggine molto evidenti sulle pareti. Il liquido è stato cambiato, è pulito. Non capisco però perché mi abbiano detto che funzioni correttamente
 
  • Like
Reactions: kormrider

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,617
4,196
181
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Vediamo di capire meglio, La macchina raggiunge i 90° nei percorsi autostradali/tangenziale?

La ventola dovrebbe attivarsi intorno a 96°/97° e spegnersi intorno a 90°/86°, in generale, ma dipende dalle motorizzazioni questo dato può variare, es. nella Audi A6 la ventola si attiva a 99° e si spegne a 87°, nella mia Mito sia attivano a 97° e si spengono a 85°, ma sul quadro strumenti la temperatura è costante a 90° in quanto il sensore è presente sul termostato.

Se la ventola non si attiva nei tempi previsti dal costruttore, o va oltre il range, o sotto il range, in tutta probabilità si è starato l'interruttore termostatico (bulbo).

Se quest'ultimo funziona bene bisogna indagare sul termostato, che nei motori Diesel si apre a 88° circa e nei benzina 80° circa.

In genere si guasta in posizione aperta, lasciando il passaggio aperto in continua tra il monoblocco e il radiatore non permettendo di mantenere nelle stagioni fredde e nelle lunghe percorrenze la temperatura corretta di 90°.

Bisognerebbe fare una diagnosi in marcia con lo strumento in modalità parametri, per verificare le temperature nelle varie situazioni, per escludere l'uno o l'altro.

Altra possibilità, se sono stati fatti lavori sul radiatore sostituendo il liquido potrebbe esser rimasta qualche bolla d'aria nell'impianto creando l'anomalia descritta.
 

Andreaporz86

Alfista principiante
17 Ottobre 2022
16
6
5
Regione
Abruzzo
Alfa
156
Vediamo di capire meglio, La macchina raggiunge i 90° nei percorsi autostradali/tangenziale?

La ventola dovrebbe attivarsi intorno a 96°/97° e spegnersi intorno a 90°/86°, in generale, ma dipende dalle motorizzazioni questo dato può variare, es. nella Audi A6 la ventola si attiva a 99° e si spegne a 87°, nella mia Mito sia attivano a 97° e si spengono a 85°, ma sul quadro strumenti la temperatura è costante a 90° in quanto il sensore è presente sul termostato.

Se la ventola non si attiva nei tempi previsti dal costruttore, o va oltre il range, o sotto il range, in tutta probabilità si è starato l'interruttore termostatico (bulbo).

Se quest'ultimo funziona bene bisogna indagare sul termostato, che nei motori Diesel si apre a 88° circa e nei benzina 80° circa.

In genere si guasta in posizione aperta, lasciando il passaggio aperto in continua tra il monoblocco e il radiatore non permettendo di mantenere nelle stagioni fredde e nelle lunghe percorrenze la temperatura corretta di 90°.

Bisognerebbe fare una diagnosi in marcia con lo strumento in modalità parametri, per verificare le temperature nelle varie situazioni, per escludere l'uno o l'altro.

Altra possibilità, se sono stati fatti lavori sul radiatore sostituendo il liquido potrebbe esser rimasta qualche bolla d'aria nell'impianto creando l'anomalia descritta.
In Alfa mi hanno detto che le temperature di accensione e spegnimento delle ventole sono giuste. Non avendo mai avuto un motore Busso inizialmente ero molto preoccupato nel vedere salire così tanto la temperatura, ad oggi sono un po più sereno ma non del tutto convinto, per questo ho aperto questa discussione, per capire se c'è un esperto di motori busso a cui rivolgermi.

Mi hanno anche riferito che è "normale" che nei percorsi autostradali non raggiunge mai i 90, l'importante è che non rimane troppo giù, ossia vicina ai 70, in quel caso mi hanno detto di dover controllare il termostato ma nel mio caso non accade ciò.
 
  • Like
Reactions: Antonio156alfa

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,552
4,661
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Premetto che non consuma liquido di raffreddamento e non emette odore di bruciato.

Questa è la base per stare tranquillo comunque goditela senza problemi la tua auto funziona egregiamente.

Se proprio vuoi la certezza (non indispensabile) misura le temperature via EOBD e riportale sul forum.

Ti consiglio di non farla controllare al primo scappato di casa ma se ne ravvisi la necesstà di farla esaminare da un'officina specializzata del tipo di quella che ti ha detto che tutto va bene. Diffida di chi ti propon di pulire, tarare o sostituire. :)
 

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,617
4,196
181
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Mi hanno anche riferito che è "normale" che nei percorsi autostradali non raggiunge mai i 90
Non è corretto, la temperatura deve stare a 90° gradi, salvo che non vai dove il termometro è al di sotto dello 0° (temperatura esterna), ma con 15/20 gradi esterni la temperatura dovrebbe stare a 90°, altrimenti quando arriva il freddo, quello vero ti ritroverai con la temperatura motore anche sotto i 70°.

Io avevo la prima serie TS. 1.8 B. e quando scendevo in Calabria nel periodo natalizio con temperature al disotto dello 0° e presenza di neve, percorso autostradale la temperatura era sempre costante a 90°, lo vista scendere una sola volta in zona Sila durante una bufera di neve, poco sotto i 90°.

Poi magari per il tuo modello e stato stabilito quel range, ma mi suona male sinceramente..

Vediamo se salta fuori qualcuno che ha avuto la tua stessa motorizzazione giusto per capire meglio il comportamento..
 
  • Like
Reactions: Andreaporz86
ADVERTISEMENT

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
25,065
16,770
181
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
75
Motore
2.0 Twin Spark
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa)Panda Nuova 1.2 - Ford Ranger LIMITED 3.2 TDCi
Non so se il radiatore è in buono stato ma la vaschetta presenta delle incrostazioni di ruggine molto evidenti sulle pareti. Il liquido è stato cambiato, è pulito. Non capisco però perché mi abbiano detto che funzioni correttamente
Perché negli anni ci hanno buttato dentro l'acqua del rubinetto. Ti consiglio di svuotare nuovamente tutto il circuito a freddo e far eseguire dei cicli di lavaggio e pulizia: prima con sola acqua demineralizzata e liquido refrigerante poi acqua demineralizzata più additivo specifico per la pulizia radiatori (vedi bardahl). La vaschetta la puoi riempire con coca cola o aceto e lasciarla in ammollo per alcuni giorni.

Nelle intercapedini della testata e del monoblocco ci deve essere la palta.

Dopo di che, una volta fatta la pulizia penserei anche alla sostituzione della distribuzione con relativa girante del refrigerante del radiatore e della vaschetta una volta lavato per bene tutto il circuito.

Occhio perché la ruggine nei motori è una porcheria, dopo anni che girano con l'acqua poi ci buttano il liquido e iniziano i guai. Il monoblocco Comimcia a pisciare acqua da tutte le parti:Tappi di fusione che iniziano a perdere, manicotti, pompa dell'acqua ecc...ecc..
 

Andreaporz86

Alfista principiante
17 Ottobre 2022
16
6
5
Regione
Abruzzo
Alfa
156
Questa è la base per stare tranquillo comunque goditela senza problemi la tua auto funziona egregiamente.

Se proprio vuoi la certezza (non indispensabile) misura le temperature via EOBD e riportale sul forum.

Ti consiglio di non farla controllare al primo scappato di casa ma se ne ravvisi la necesstà di farla esaminare da un'officina specializzata del tipo di quella che ti ha detto che tutto va bene. Diffida di chi ti propon di pulire, tarare o sostituire. :)
Sicuramente appena avrò tempo la porterò in officina per fargli fare un check generale. Per il momento ho un po di "paura" nell'utilizzarla ma ha già fatto 2 viaggi di 450 km circa e non ho avuto nessun problema. Il motore gira molto bene.

Speriamo non sia nulla :)
Perché negli anni ci hanno buttato dentro l'acqua del rubinetto. Ti consiglio di svuotare nuovamente tutto il circuito a freddo e far eseguire dei cicli di lavaggio e pulizia: prima con sola acqua demineralizzata e liquido refrigerante poi acqua demineralizzata più additivo specifico per la pulizia radiatori (vedi bardahl). La vaschetta la puoi riempire con coca cola o aceto e lasciarla in ammollo per alcuni giorni.

Nelle intercapedini della testata e del monoblocco ci deve essere la palta.

Dopo di che, una volta fatta la pulizia penserei anche alla sostituzione della distribuzione con relativa girante del refrigerante del radiatore e della vaschetta una volta lavato per bene tutto il circuito.

Occhio perché la ruggine nei motori è una porcheria, dopo anni che girano con l'acqua poi ci buttano il liquido e iniziano i guai. Il monoblocco Comimcia a pisciare acqua da tutte le parti:Tappi di fusione che iniziano a perdere, manicotti, pompa dell'acqua ecc...ecc..
Si, purtroppo l'hanno tenuta male. Sicuramente, a prescindere da questa questione, farò fare un lavoro di pulizia accurato. Vedere la vaschetta ridotta in quello stato non è molto rassicurante.
 
  • Like
Reactions: kormrider

Seguici su Facebook

ADVERTISEMENT