Alfa 156 Centralina clima automatico 1ª serie.

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,118
358
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
la procedura è descritta nella pagina 1 di questa discussione!!!!
Ciao
 

alfu156

Alfista principiante
15 Gennaio 2007
464
1
19
45
UD
Regione
Friuli-Venezia Giulia
Alfa
156 Sw
Motore
1.9jtdm 150cv
Finalmente dopo qualche mese io e il mio amico grazie alla procedura descritta da Angelo56, siamo riusciti a togliere l'inserimento automatico del clima della sua 156 1.8 ts del 1998....
La procedura corretta è proprio quella descritta da Angelo 56:

chiave avviamento su stop
Manopola di sinistra tutta a sinistra
Manopola centrale sullo 0
Manopola di destra tutta a destra

Accendere il quadro
Premere il tasto d'accensione clima (la spia verde è già accesa e rimarrà accesa anche dopo avere premuto il tasto)
con la manopola centrale passare da 0 a 1 a 0 a 1 a 0.
spegnere il quadro.

Al successivo avviamento il clima se ne stà buono.....:lol2:.
Abbiamo provato anche a ripetere l'operazione per vedere se l'inserimento automatico si riattivava, con esito positivo.....

Ho pensato di ripetere la procedura perchè nei post precedenti si parlava di far spegnere il led verde del clima... e siccome per effetto della manopola di destra tutta a destra questo non può accadere....il non spegnimento della medesima poteva far desistere dal continuare l'operazione, che è corretta)
Il mio amico ringrazia ,felice di essersi liberato di quel "peso":decoccio:...
 

YodaDJ

Alfista principiante
6 Febbraio 2008
749
22
26
Bo
Regione
Emilia-Romagna
Alfa
Motore
1.7 boxer 16v
Ottimo! Mi fa piacere sentire di queste conferme!
Domattina provo pure io, ormai dopo 6 mesi mi ci stavo quasi abituando a sto clima insistente...
 

tazionuvolari

Alfista principiante
26 Febbraio 2007
102
0
16
AG
Regione
Sicilia
Alfa
159
Motore
1.9 Jdtm SW
Finalmente dopo qualche mese io e il mio amico grazie alla procedura descritta da Angelo56, siamo riusciti a togliere l'inserimento automatico del clima della sua 156 1.8 ts del 1998....
La procedura corretta è proprio quella descritta da Angelo 56:

chiave avviamento su stop
Manopola di sinistra tutta a sinistra
Manopola centrale sullo 0
Manopola di destra tutta a destra

Accendere il quadro
Premere il tasto d'accensione clima (la spia verde è già accesa e rimarrà accesa anche dopo avere premuto il tasto)
con la manopola centrale passare da 0 a 1 a 0 a 1 a 0.
spegnere il quadro.

Al successivo avviamento il clima se ne stà buono.....:lol2:.
Abbiamo provato anche a ripetere l'operazione per vedere se l'inserimento automatico si riattivava, con esito positivo.....

Ho pensato di ripetere la procedura perchè nei post precedenti si parlava di far spegnere il led verde del clima... e siccome per effetto della manopola di destra tutta a destra questo non può accadere....il non spegnimento della medesima poteva far desistere dal continuare l'operazione, che è corretta)
Il mio amico ringrazia ,felice di essersi liberato di quel "peso":decoccio:...

Provato e riprovato in tutti i modi: destra-sinistra, 0-1 0-Auto, premuto o no tasto di accensione clima ma il risultato è sempre lo stesso: ad ogni riaccensione (anche solo accendendo il quadro, con la ventola su 0 e temp. sui 20°) la malefica spia del clima si accende sempre.
Non so proprio più cosa provare......
 

maste

Nuovo Alfista
30 Agosto 2008
3
0
1
51
pn
Regione
Friuli-Venezia Giulia
Alfa
156
Motore
2.4 jtd
salve a tutti , anche io ho il vostro problema ma dopo che ho staccato la batteria per riportare i livelli di liquido alla normalita, il clima si accende da solo dopo 10 secondi circa (mentre prima si accendeva subito, girata la chiave ) pero ho un"altro problemino la gestione del flusso di aria all'interno dell'abitacolo non funziona piu .
qualcuno, mi sa dire quali sono i fusibili che controllano questa cosa.?? e dove sono??
la mia 156 2.4 jtd anno 1999 ringrazia in anticipo. complimenti per questo bel forum
ciao
 

YodaDJ

Alfista principiante
6 Febbraio 2008
749
22
26
Bo
Regione
Emilia-Romagna
Alfa
Motore
1.7 boxer 16v
Provato e riprovato in tutti i modi: destra-sinistra, 0-1 0-Auto, premuto o no tasto di accensione clima ma il risultato è sempre lo stesso: ad ogni riaccensione (anche solo accendendo il quadro, con la ventola su 0 e temp. sui 20°) la malefica spia del clima si accende sempre.
Non so proprio più cosa provare......

Anch'io gente ormai non so + cosa fare, prova e riprova ma niente!!!
Ormai mi ci dovrò abituare, lo prendo come un gesto obbligatorio, come accendere le pompe benzina con lo switch in un'auto da gara.....
 

five

Nuovo Alfista
13 Gennaio 2011
3
0
1
mi
Regione
Lombardia
Alfa
156
Motore
1.9 jtd
Volevo ringraziare tutti coloro che hanno contribuito a risolvere questo problema, con una semplicissima procedura, anch'io come tanti altri sono stato da diversi elettrauti senza cavarne un ragno dal buco:confused:......... e grazie a questa semplicissima ma efficace procedura adesso la mia bambina e' guarita.

Five
 

alfamike83

Super Alfista
17 Agosto 2009
1,442
265
136
RM
Regione
Lazio
Alfa
Giulia
Motore
2.2 JTDM-2 (150cv)
Volevo ringraziare tutti coloro che hanno contribuito a risolvere questo problema, con una semplicissima procedura, anch'io come tanti altri sono stato da diversi elettrauti senza cavarne un ragno dal buco:confused:......... e grazie a questa semplicissima ma efficace procedura adesso la mia bambina e' guarita.

Five

anche io ho questo vomito di problema...2 anni fa tentai di risolvero con una di queste combinazioni...ora però,leggevo questa che riguarda l'accensione della spia e di premere la spia del clima nonostante rimaesse accesa...questa mia manka.ora,vado mangiare,e dopo la provo.
VI FARò SAPERE A TEMPO 0
 

alfamike83

Super Alfista
17 Agosto 2009
1,442
265
136
RM
Regione
Lazio
Alfa
Giulia
Motore
2.2 JTDM-2 (150cv)
Finalmente dopo qualche mese io e il mio amico grazie alla procedura descritta da Angelo56, siamo riusciti a togliere l'inserimento automatico del clima della sua 156 1.8 ts del 1998....
La procedura corretta è proprio quella descritta da Angelo 56:

chiave avviamento su stop
Manopola di sinistra tutta a sinistra
Manopola centrale sullo 0
Manopola di destra tutta a destra

Accendere il quadro
Premere il tasto d'accensione clima (la spia verde è già accesa e rimarrà accesa anche dopo avere premuto il tasto)
con la manopola centrale passare da 0 a 1 a 0 a 1 a 0.
spegnere il quadro.

Al successivo avviamento il clima se ne stà buono.....:lol2:.
Abbiamo provato anche a ripetere l'operazione per vedere se l'inserimento automatico si riattivava, con esito positivo.....

Ho pensato di ripetere la procedura perchè nei post precedenti si parlava di far spegnere il led verde del clima... e siccome per effetto della manopola di destra tutta a destra questo non può accadere....il non spegnimento della medesima poteva far desistere dal continuare l'operazione, che è corretta)
Il mio amico ringrazia ,felice di essersi liberato di quel "peso":decoccio:...


TUTTO negativo ragazzi.ho provato 2 volte!!!!!!!
 

gioelemele

Nuovo Alfista
1 Gennaio 2013
4
0
1
vc
Regione
Piemonte
Alfa
156
Motore
1.9 jtd
ciao scusate se la domanda non c'entra su questo discorso ma... si tratta sempre dei comandi clima prima serie "con manopole" ho provata a fare qualche ricerca ma nulla...qualcuno mi potrebbe far avere lo schema elettrico "funzionamento di ogni singolo pin" dei comandi?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente