Alfa 156 - rimozione funzione auto clima

KLAUDYUS

Responsabile Ricambi
18 Marzo 2008
6,147
396
146
SA
Regione
Campania
Alfa
Giulietta
Motore
1.4 Turbo Multiair 170cv tct Exclusive
Stai tranquillo damià che non sei l'unico che ha il problema, sulle serie vecchie non è possibile disattivarlo e la procedura descritta non funziona.
 

emmegi

Alfista principiante
19 Aprile 2007
45
0
6
Pr
Regione
Emilia-Romagna
Alfa
159
Motore
2.4 JTDm
Stai tranquillo damià che non sei l'unico che ha il problema, sulle serie vecchie non è possibile disattivarlo e la procedura descritta non funziona.

confermo, ho provato anche io sulla mia che è del '99 e non funziona....:WC:
 

damianoalfista

Alfista principiante
4 Dicembre 2007
1,166
14
39
33
Fe
Regione
Marche
Alfa
75
Motore
2.0 t.spark asn
sul libro di istruzioni della mia c'e una procedura ma non va lostesso....se gli metto un interruttore che gli leva corrente?
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,189
447
146
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
puoi pubblicare la procedura riportata dal tuo libretto di istruzioni?
grazie
 

designferrara

Alfista principiante
16 Gennaio 2008
1,217
17
39
56
BS
Regione
Lombardia
Alfa
156 GTA
Motore
3.2 V6 Busso
Damiano, ma tu hai clima bizona o no, è quello elettronico per intenderci, è che anch'io ho lo stasso problema, a me parte in pieno inverno la mattina, quindi ti puoi immaginare che risvegli che mi fa fare....... mentre con l'auto parcheggiata a 50° salgo e devo avviarlo normalmente, mah non ci vedo una logica, in ogni caso attendo news, in caso facce sape :decoccio:
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,189
447
146
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Io non ho ancora capito se il problema è con il bizona o con il monozona manuale.
Nel bizona, se lo spegnete con il relativo tastino, rimane spento anche dopo la riaccensione del veicolo. Nel manuale dovrebbe essere la stessa cosa.
ciao
 
ADVERTISEMENT
C

celicared

Utente Cancellato
il problema è con il monozona per intenderci quello senza display
 

KLAUDYUS

Responsabile Ricambi
18 Marzo 2008
6,147
396
146
SA
Regione
Campania
Alfa
Giulietta
Motore
1.4 Turbo Multiair 170cv tct Exclusive
Quello senza display, dal '99 o 2000 in poi non ricordo, pure si può fare la procedura, mentre per le '97 e '98 non funziona qundi dovremmo tenercelo cosi, ormai ciò fatto l'abitudine, mi viene automatico dopo l'accensione premere il tasto dell' a/c tanto che a volte capita che all'accensione l'a/c non parta e io l'accendo con il mio movimento automatico. C'è da dire però che questo inconveniente d'inverno non c'è per il semplice fatto che la manopola della temp è impostata quasi sempre sull'aria calda, o quantomeno dopo la metà, e quindi essendo l'aria esterna più fredda rispetto all'abitacolo, il clima non deve partire. Però stavo pensando....se si disabilitasse il sensore di temperatura abitacolo di modo che il clima non riceva più l'imput di regolare la temp interna, forse si risolverebbe il problema, ma la funzione "auto" non funzionerebbe più, giusto??
 

Seguici su Facebook

ADVERTISEMENT