Alfa 156 - spie abs freno a mano accese

mick

Nuovo Alfista
17 Febbraio 2008
1
0
1
go
Regione
Friuli-Venezia Giulia
Alfa
156
Motore
1.8 T.S.
Ciao, da qualche giorno, sulla mia 156 si accendono le spie dell' abs e del freno a mano. Quando si accendono l'abs è inattivo (le ruote si bloccano in frenata) ed il contachilometri non va, le spie si accendono dopo qualche KM di marcia.
Il mio meccanico mi ha detto che quando la spia abs è accesa manca l'alimentazione elettrica alla centralina e che, dopo avermi pulito tutte le varie connessioni elettriche relative all' abs, se il problema persiste bisogna cambiare il gruppo centralina abs con ovviamente un preventivo da paura.

Ovviamente il problema non si è risolto e volevo gentilemte sapere se qualcuno ha avuto un problema simile e se effettivamente va sostituito tutto l'abs.

Grazie
 

Fashion Beat

Nuovo Alfista
27 Maggio 2008
8
0
1
br
Regione
Puglia
Alfa
156
Motore
2.4 Jtd
re: Alfa 156 - spie abs freno a mano accese

stesso identico problema.. purtroppo dopo mesi ancora non riesco a capire.. a me funziona e non funziona.. ad esempio la mattina un paio di km me li fà fare poi si accende senza motivo e stop....
 

scintilla1967

Alfista Intermedio
26 Dicembre 2008
1,183
39
49
to
Regione
Piemonte
Alfa
Motore
1.9 jtdm
re: Alfa 156 - spie abs freno a mano accese

per mick
su examiner che errore da?
 

fratnt

Nuovo Alfista
27 Gennaio 2009
9
0
1
47
mi
Regione
Lombardia
Alfa
156 Sw
Motore
1.9 jtd
Ciao a tutti,
ho riscontrato anch'io il problema della spia dell'ABS, il messaggio dice avaria impianto frenante, altre volte mi chiede di arrestare il veicolo e di ricoverarlo in officina.Non ho ancora fatto vedere l'auto (156 1.9 jtd s.w. anno 2003).
Mi farebbe piacere confrontarmi con qualcuno che ha già superato il problema.
Grazie
Francesco
Chiedo scusa nel caso avessi saltato qualche passaggio.
 

Blackjack

Utente Storico
15 Aprile 2008
6,667
132
64
VA
Regione
Lombardia
Alfa
Stelvio
Motore
2.2 TurboD 210 CV Q4
Altre Auto
Lancia Musa
Ciao a tutti,
ho riscontrato anch'io il problema della spia dell'ABS, il messaggio dice avaria impianto frenante, altre volte mi chiede di arrestare il veicolo e di ricoverarlo in officina.Non ho ancora fatto vedere l'auto (156 1.9 jtd s.w. anno 2003).
Mi farebbe piacere confrontarmi con qualcuno che ha già superato il problema.
Grazie
Francesco
Chiedo scusa nel caso avessi saltato qualche passaggio.

Come suggerito da Scintilla1967, l'auto va collegata all'examiner che dovrebbe fornire un indicazione di dov'è il problema (ad esempio il sensore di una ruota).

:decoccio:
 

fratnt

Nuovo Alfista
27 Gennaio 2009
9
0
1
47
mi
Regione
Lombardia
Alfa
156 Sw
Motore
1.9 jtd
Buona sera,
scusate l'insistenza, ma oggi ero a bordo della mia Alfa quando rileggendo il solito ossessivo messaggio mi sono chiesto se fosse normale che un sensore alla ruota compromettesse anche il funzionamento dell'abs???
Il sistema si esclude automaticamente al contatto???
Grazie
 

celicared

Alfista Intermedio
21 Dicembre 2007
6,290
26
49
36
sr
Regione
Sicilia
Alfa
90
Motore
2.0 i.e.
certo che un sensore compromette l'abs. il sensore fa funzionare proprio l'abs...la fa frenare, la lascia libera di girare...
 

KLAUDYUS

Responsabile Ricambi
18 Marzo 2008
6,147
371
136
SA
Regione
Campania
Alfa
Giulietta
Motore
1.4 Turbo Multiair 170cv tct Exclusive
Examiner e facci sapere.
 

pandre16

Nuovo Alfista
17 Maggio 2007
8
0
1
121
CR
Regione
Lombardia
Alfa
156 Cw
Motore
2.4 jtd
Buongiorno a tutti.
vorrei esprimere in breve la mia esoperienza al riguardo.

All'immprovviso un brutto giorno le spie ABS e freno a mano si sono accese e ovviamente l' ABS si è disattivato (pauraaa in frenata sul bagnato a causa del ripartitore elettronico).
Passo all'assistenza Alfaromeo (examiner e viene diagnosticato che la pompa elettrica dell'ABS non funziona) ; non contento mi reco anche in un BOSCH car center e mi diagnosticano lo stesso inconveniente controllando anche in fusibile di alimentazione che SEMBRA funzionante.
Preso dallo sconforto mi attacco ad Ebay e trovo il complessivo pompa ABS e centralina a circa 250 Euro. ; acquistata provvedo alla sostituzione della mia e con gran fiducia provo a riavviare la Car ..... sconforto stesso problema iniziale ; penso mi hanno affibiato una bufala; ma non mi do per vinto e collego direttamente l'alimentazione della centralina escludendo il fusibile .
:eclipsee_Victoria:Miracolo L'ABS funziona .
Quindi in base alla mia esperienza mi sembra di poter suggerire prima di cambiare la centralina di provare a "ponticellare" il fusibile incriminato.
Secondo consiglio di var verificare i sensori che si trovano sulle ruote.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente