Alfa 75 impianto di raffreddamento

Discussione in 'Ad Iniezione' iniziata da fabiopit, 2 Agosto 2011.

  1. #11mauretto,6 Agosto 2011
    Ultima modifica: 6 Agosto 2011
    Se il termostato rimane bloccato chiuso il ricircolo dell'acqua avviene solamente per convezione tra testata e vaso di espansione,causando appunto la fuoriuscita violenta dell'acqua ad elevata temperatura all'apertura del tappo,non insistere troppo ad usarla così,oltre al rischio di rottura della guarnizione della testa si corre il rischio di far rompere le sedi di battuta delle valvole i cui detriti causerebbero ulteriori danni a testa,pistoni e cilindri.
    Nel tuo caso converrebbe smontare fisicamente il termostato e levare la menbrana con la molla e rimontare il coperchietto,la maggior parte di questi dispositivi si possono disassemblare senza doverli rompere e se il caso,rimontare come in origine,l'inconveniente è che il motore ci metterà parecchio tempo a salire di temperatura e al primo rettilineo il raffreddamento sarà perentorio.
    Per verificare la presenza di idrocarburi o lubrificanti nel liquido di raffreddamento basta far 'annusare' i vapori della vaschetta ad un misuratore dei gas di scarico e verificare la presenza di emulsioni biancastre sotto al tappo di rabbocco dell'olio per individuare il trafilamento di liquido di raffreddamento nell'olio.
    Il termostato in questione costa meno di 30 Euro.
    Ti suggerisco inoltre di usare sempre il liquido antigelo,anche di scadente qualità,ha in ogni caso qualità antiossidanti e entiebollizione,e in caso di diluizione e/o rabbocco con acqua,di utilizzare esclusivamente acqua distillata per evitare l'immissione di sali e minerali,ossidanti per l'alluminio e l'acciaio dei prigionieri.
     
  2. grazie Mauretto per la spiegazione tecnica e dettagliata,mi sa che il termostato non c'entra. l'ho smontato ieri e l'ho messo a bagno prima in un pentolino con dell'acqua fredda e dopo con acqua molto calda e si è aperto solo di 2 millimetri. convinto di aver trovato il colpevole ho rimontato la calottina senza il termometro a molla (quindi ho eliminato la bariera) e questa volta la temperatura è salita piu velocemente anzi ho notato che non mi esce aria calda dal riscaldamento misa che c'è qualcosa di otturato e la ventola non è partita quindi il bulbo del radiatore era a secco ! non conosci un sistema x sgorgare l'impianto? mi era capitata una cosa simile quasi 20 anni fa con la r5 e mi sembra che avevo usato il bicarbonato se non ricordo male,cosa ne dici ?
     
  3. Ci sono dei prodotti dedicati per la pulizia degli impianti senza doverli smontare,ma suggerirei di portare i due radiatori da un radiatorista per eseguire una profonda pulizia nel lavaggio ad ultrasuoni.
    Nel mio bestiario motoristico ho usato aceto,calfort,bicarbonato,ovviamente non assieme,si ottengono delle reazioni chimiche non indifferenti,ma il miglior risultato lo ho avuto con il bagno ad ultrasuoni,ma nulla ti vieta di utilizzare un prodotto detergente e disincrostante specifico,se ne trovano di diversi produttori,prima però svuota l'impianto dal manicotto inferiore del radiatore,ho visto uscire delle morchie non indifferenti con questa procedura.
     
  4. grazie x i consigli. questa mattina ho guardato il tappo del carico olio e l'astina ma x fortuna non ho trovato nessuna sostanza strana solo normale olio
     
  5. Ciao Fabio, allora se aggiungi l'acqua la ventola parte. Quello che vorrei capire è se quando sale di temperatura l'acqua c'è nella vaschetta o se non c'è ne più. Bisogna capire se il motore si mangia l'acqua, e allora potrebbe essere la guarnizione della testa (tranquillo in qualunque rettifica la trovi, al limite ti tocca comprare la serie smeriglio), oppure l'acqua sale di temperatura ma nella vaschetta c'è. Nel primo caso o fai fumo e allora te ne accorgi, o l'olio motore aumenta di volume.... e te ne accorgi di nuovo. Ti consiglio una piccola prova, fai scaldare l'acqua e poi ferma la macchina senza toccare nulla.... dopo un'ora guarda a che livello è il liquido nella vaschetta, se c'è acqua più o meno dove la avevi messa la guarnizione è in ordine. Ultima raccomandazione non fare mai il livello max, sulle Alfa vecchi stile acqua è olio non devono mai essere a livello massimo, un pelo sotto.
     
  6. ciao condoralfa75,l'acqua non se l'è mai bevuta esce xche diventa una pentola a pressione quando sale la temperatura x mè c'è qualche tubo intasato oggi mi sono compreto un liquido stura impianti e vediamo.appunto di guarnizioni cos'è la serie smeriglio ? l'ho gia sentita:confused:
     
  7. Cavolo Mauretto, sei troppo bravo! complimenti un ottima spiegazione!
    Allora Fabio se non si mangia l'acqua, se non vedi fumo e se l'olio non è sporco la guarnizione è in ordine. A questo punto una bella pulizia generale del tutto ed eventualmente sostituisci il termostato.
    La serie smeriglio è tutte le guarnizioni del motore, quando compri quella le hai tutte, comprese le mezzelune che ci sono nella parte posteriore.
     
  8. Sono condizioni non sufficienti per garantire che la guarnizione è a posto al 100%....

    L'unica prova che può stabilire se è integra è la ricerca del CO2 nel liquido di raffreddameto.

    Il fatto che i manicotti si gonfino quando l'auto è sollecitata è sintomatico che i gas compressi in camera di scoppio trafilano nel circuito di raffreddamento.

    Comunque considerato che pulire un impianto è banale, prima di fare altre spese è raccomandabile procedere in tal senso.


    :decoccio:
     
  9. il fatto che non mangi acqua dimostra che dalla parte del circuito di raffreddamento non vi sono trafilazioni. Considerato che il problema è l'aumento di temperatura non è da escludere che come dici giustamente vi possono essere problemi in ambito di compressione, però nella vaschetta si dovrebbero comunque notare dei residui.
    Indubbiamente nulla va sottovalutato, quindi se dopo un accurato lavaggio dell'impianto di raffredamento il problema persiste si dovrà andare ad approfondire tutto il resto.
     
  10. Io ci sono passato su un problema simile (che è più frequente di quanto si creda) e devo dire che non è facile riconoscere i gas di scarico che si riversano nel circuito di raffreddamento. Spesso "a naso" e "ad occhio" non ci si accorge di nulla, soprattutto se magari il liquido è vecchio, si è ossidato ed ha perso limpidezza. Effettivamente, il mio meccanico a suo tempo si accorse che c'era un problema perche, come già detto, il manicotto alto del radiatore era tutto bitorzoluto e la vaschetta aveva ceduto, quasi fessurandosi, come se "gonfiata", ma credo che l'unica prova inconfutabile la si possa fare solo analizzando i vapori del circuito di raffreddamento...
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
alfa 75 1.6 ie acqua fuoriesce dal vaso di espansione Ad Iniezione 23 Maggio 2015
Alfa 75 1.6 IE - Problema avvio, spia olio Ad Iniezione 8 Luglio 2014
iniettori alfa 75 i.e Ad Iniezione 5 Novembre 2013