Alfa 75 impianto di raffreddamento

Discussione in 'Ad Iniezione' iniziata da fabiopit, 2 Agosto 2011.

  1. Forse non mi sono spiegato bene, non ho detto che la guarnizione è bruciata anzi ci sono molte probabilità che non lo sia.

    Piuttosto cercavo di far capire che una guarnizione compromessa inizialmente non dà segni inequivocabili perciò difficilmente diagnosticabile.
    Il kit di prova serve proprio a quello.

    La 145 di mia moglie ha viaggiato su strade urbane per due anni con la guarnizione "semibruciata", solo quelle poche volte che la usavo io a velocità più elevate si manifestava sia una leggera fuoriuscita di liquido sia l'indurimento dei manicotti. :grinser002:

    :decoccio:
     
  2. Solo provando il tutto si potrà capire il problema della macchina. Il bello di questo forum, per me che sono iscritto da poco, è vedere quanta gente appassionata cerca di dare il consiglio che ritiene migliore per aiutare chi è in difficoltà. Questo è molto importante e dimostra come la passione per L'Alfa sia molto sentita.
     
  3. ciao a tutti,sono tornato.la mia INDY è tornata in forma wowwwwwwww,alla fine la guarnizione era colata.l'ultimo tragitto di 8 km l'ho quasi fatto a tappe.la testa si era imbarcata di 8 centesimi.abbiamo scoperto dopo che la ventola della pompa acqua girava sull'alberino.morale, serie guarnizioni retifica pompa e gia che c'èro tubazioni nuove,pulizia corpo farfallato tubetti iniettori è adesso va che è un gioiello.grazie a tutti per la collaborazione spero di conoscervi a qualche raduno ciao a tutti
     
  4. Ottimo.hai risolto,peccato che hai speso un po di soldini,ma ne vale la pena,questa vettura ti restituirà tante soddifazioni,certo che è un difetto ben strano quello che ti è capitato alla pompa del'acqua,più unico che raro.
    A questo punto.........buona Alfa.
     
  5. propio cosi difetto raro hai ricevuto il mp ?
     
  6. Si propio un bel casino..... ma hai fatto bene a rimetterla a posto.... la 75 è la 75!
     
  7. ciao a tutti vi volevo chiedere quale liquido va messo nei ns motori io causa cambio termostato ho messo il motul inugel optimal ultra,è liquido rosso poco corrosivo con 50% di acqua demineralizzata.secondo voi va bene?
     
  8. di solito si metteva quello "verde", però se hai svuotato bene tutto l'impianto direi che non dovresti avere problemi.
     
  9. ciao... nella mia ho il paraflu11... che è blu... non mi pare che all'epoca ci fossero quelli rossi, quindi...
    ... ricordo che nella fiesta, non avendo alternative, avevo fatto la porcata di aggiungere il blu mischiandolo con il rosso che c'era già dentro... a parte il colore che divenne violaceo, non ci furono danni...
     
  10. si ho lavato il tutto con acqua e bicarbonarto e poi ho riempito.ho scelto il motul rosso perchè è quello non corrosivo e per motori in lega..
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 75 1.6 ie Ad Iniezione 24 Dicembre 2019
Frizione alfa 75 IE Ad Iniezione 1 Novembre 2019
Minimo irregolare e strappi a freddo Ad Iniezione 4 Ottobre 2019