Alfa Giulietta - Blue&me - Problemi lettura chiavette USB!!

Discussione in 'Radio e Navigazione' iniziata da Manueld761, 24 Luglio 2010.

  1. Francesco TattiNuovo Alfista
    Salve a tutti ...da un paio di giorni circa sulla mia giulietta problemi di lettura della chiavetta usb ...o meglio mi legge i brani mp3 sul display ma non parte l'audio qualcuno sa dirmi cosa è? Grazie
     
  2. stesso problema anch'io...
     
  3. Ciao super Fabio tu hai risolto il problema?
     
  4. Cambia chiavetta usb, al 99% è lei la causa del malfunzionamento.
     
    A VURT e Francesco Tatti piace questo messaggio.
  5. Ok provo così grazie
     
  6. ciao, niente da fare, non lo risolvo... ho provato con 3 o 4 chiavette, stesso problema.
     
  7. Che tipo di chiavette hai provato? Da quanti Gb? Che versione software del B&Me hai installata? Hai provato a staccare la batteria per 15/20 minuti?
     
    A VURT piace questo elemento.
  8. chiavette usate sia da 4 che da 8 gb, b&me ultima versione sw aggiornata, ma lo faceva anche con la vecchia. staccare la batteria....mmmm... meglio di no.... non credo si risolva così
     
  9. E invece lo stacco prolungato della batteria può fare miracoli...
     
    A VURT piace questo elemento.
  10. non è che mi si resetta tutto? di solito staccando la batteria si ripristina tutto...
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa Giulietta - Blue&Me! Radio e Navigazione 22 Luglio 2010
Blue&Me Alfa Giulietta Radio e Navigazione 13 Luglio 2010