Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA

Discussione in '156 Garage' iniziata da kormrider, 6 Maggio 2016.

  1. Ci ho messo una giornata intera a cercarli.. stavo in pena.. non mi capacitavo più.. poi al punto che stavo per arrendermi son saltati fuori.. li avevo ammucciati talmente bene che manco mi ricordavo dove stavano... attaccati sotto al pannello di legno asse da ponte da cantiere nelle scaffalature in garage.. gli avevo ricavato una piccola intercapedine nel legno.. e li avevo nascosti lì dentro un cellophane..

    Mo vediamo quanto durano.. erano quelli avevo messo al 145...

    Cercherò di non lasciarla in giro assai...

    Che sennò è capace che ne trovo 16 come da natale a santostefano...

    foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 1foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 2foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 3
     
    A broken, ziopalm, Rayman e ad altre 2 persone piace questo elemento.
  2. Ma sono i tiranti sterzo ? Quelli si trovano facilmente...
     
  3. #993kormrider,29 Giugno 2019
    Ultima modifica: 29 Giugno 2019

    No Melo... quelli li avevo cambiati..
    Il problema è il piantone:
    foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 7


    Il giunto del piantone..

    Questo:

    foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 4


    foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 5


    Il Capofficina Gommista del centro gomme ha provato a vedere se si era smollato il giunto in basso quello sotto i pedali.. quello non era.. e allora con una chiave aveva provato a fare leva sul giunto sopra sotto al piantone.. appena ha fatto forza lo sterzo era tornato bello preciso stagno... ma solo nel momento in cui faceva leva.. poi appena mollava tornava il gioco... ero lì a provare girando lo sterzo dal lato passeggero mentre vedeva l'asta del giunto cardanico..

    foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 6



    Finalmente ho trovato il problema... mo vedo se si può cambiare solo il cannocchiale, l'asta completa o ci vuole il piantone sano..
     
    A Rayman e Melo81 piace questo messaggio.
  4. Ciao Kormrider, una curiosità: quando hai rifatto il motore hai messo la cinghia dei contralberi o l'hai eliminata e bloccato gli alberi ?
     
  5. rimesso tutto com'era originale. non mi andava di escluderli anche se tutti
    dicono che problemi non ce ne sono. io penso che se ce li hanno messi a qualcosa servono
    e siccome voglio che mi deve durare altri 30 anni ho preferito mantenere l'impostazione originale.

    Motore che sta andando alla grande, ad oggi 131 000km scarsi.
    siamo a quasi 3 500 km dalla prima messa in moto. consumi d'olio Terminati.

    ora il problema è la benzina...
     
    A vins_84, Melo81 e broken piace questo elemento.
  6. #996Melo81,25 Luglio 2019
    Ultima modifica: 25 Luglio 2019
    Grazie dell'informazione...Io ho trovato un 2.0 in ottime condizioni pochi km...in autunno penso di fare la modifica..valuterò il caso contralberi. Tra l'altro si tratta di un 2.0 prima serie 150 CV che è un po' più aperto del secondo da 155...per via della fasatura di qualche grado più ampia...
    In ogni caso lo porterò come il successivo 155CV con geo var e mappatura apposita...penso di partire da 160CV almeno e possibilmente altei 2-3 recuperati dai contralberi...

    .
     
    A kormrider piace questo elemento.
  7. Melo mi spiace contraddirti ma le fasature sui ts sono tutte uguali: su eper gli alberi a camme dei 2.0ts sono tutti uguali come codice ricambio. Io stesso sul Gtv 1a serie (2.0 150cv collettori in alluminio) ho montato cammes del Gtv 2002 (euro 3 collettori in plastica e farfalla elettronica). A supporto di tutto inoltre le dime di fasatura ed i gradi di apertura sono uguali. I vari 2.0ts cambiano negli anni solo pompa olio (sui primi ts azionate da 2 mezzelune sull'albero motore, nei successivi hanno modificato l'attacco sull'albero che presenta una sfaccettatura quadra su cui si infila l'ingranaggio interno della pompa), pistoni, guarnizioni testa (gli euro 2 hanno guarnizioni composite e pistoni più alti con i fori di drenaggio olio. Ecco perché non consumano olio) e testata con egr (solo euro 2 prima serie 150cv). Le teste tra l'altro sono intercambiabili anchr su veicoli senza egr.
     
  8. Anche io li lascerei montati.
    Allora i pistoni coi fori drenaggio olio han fatto il loro dovere... Ottimo
     
    A kormrider piace questo elemento.
  9. Vai a vedere il manuale d'officina perché non è come dici...il fatto che montino qua e là è un conto, ma i prima serie del 2.0 hanno qualche grado di fasatura totale in più...
     
  10. #1000kormrider,25 Agosto 2019
    Ultima modifica: 25 Agosto 2019
    Vi presento il "nuovo acquisto":

    Subito.it

    2008 - 15 000km

    foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 8foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 9foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 10foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 11foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 12foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 13foto Alfa Romeo 156 - 2.0TS 16v 155cv - Blu Vela - 2001- VA - 14
     
    A ziopalm e Gianmichele 156 piace questo messaggio.
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa Romeo - 156 2.0TS - 1999 156 Garage Martedì alle 23:08
Alfa Romeo 156 - 2.0TS 16v 155cv - 1997 - Rosso Proteo - Mb 156 Garage 28 Agosto 2019
Alfa Romeo 156 - 1.9 JTD 116 cv - Grigio Vesuvio - 2004 - VI 156 Garage 20 Agosto 2019