Avaria Sistema ASR

Ribelle

Alfista principiante
20 Dicembre 2007
293
2
19
40
NA
Regione
Campania
Alfa
166
Motore
166 Restyling 2,4 JTDm 20V
.......manuale d'uso della 166 (pag. 123) significa avaria del sistema ASR. ....... Credo di avere il mio piccolo e personale... :lachen001: :lachen001: :lachen001: ... triangolo delle Bermude...
saluti :decoccio:
Len

Caspita che precisione! Provo ad andare per logica, come sono solito fare... Se la spia ASR è legata alla spia VDC come dice il manuale e quest'ultima controlla costantemente la stabilità della vettura. Vuol dire che al momento in cui il VDC chiede assistenza all'ASR e questo non funziona correttamente allora il VDC resta in funzione ma disattiva l'ASR perchè ne certifica l'intervento con risultati inaspettati.
Ecco perchè il manuale dice che c'è un anomalia all'ASR.
Se L'equilibratura, la convergenza e la pressione delle gomme è OK e non hai montato gomme di diverso tipo sugli assi, direi che sta cosa è abbastanza strana e indica un errore di calcolo nella centralina.
In alternativa credo che, nel punto in cui capita l'anomalia, ci sia un forte campo elettromagnetico che genera malfunzionamenti...:eek: ma ci credo poco:lachen001:
 

FRECCIADELSUD

Nuovo Alfista
24 Febbraio 2008
9
0
1
CT
Regione
Sicilia
Alfa
147
Motore
1.9 JTD
Perdonate la mia ignoranza,
io ho avuto lo stesso problemino e l'ho risolto in maniera del tutto inaspettata. In pratica dopo lungo kilometraggio e qualche mese di ritardo nel lavaggio dell'auto, i miei cerchi in lega soprattutto anteriori risultavano neri a causa della polvere di ferodo che ivi si deposita continuamente. E' bastata qualche pozzanghera d'acqua per completare l'opera e far sorgere l'avaria ASR. Il mio consiglio è quello di farti pulire i sensori che sono posti sul retro del disco delle due ruote anteriori. Dopo aver fatto eseguire questa accurata pulizia (è bene avvertirti che si deve smontare un bel pò di roba) il problema è sparito.

Ciauz
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,118
358
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Anch'io ipotizzavo un problema ai sensori ruote.
ciao
 

jork

Nuovo Alfista
17 Marzo 2008
15
0
1
MO
Regione
Emilia-Romagna
Alfa
166
Motore
2.4 (185cv)
Anche io ho avuto un problema identico, l'ho risolto cambiando le gomme e rifacendo la convergenza, le gomme erano usurate ed i bulloni di registro convergenza un po' lenti...
 

giuseppe 147

Alfista principiante
18 Settembre 2008
174
0
16
30
br
Regione
Puglia
Alfa
147
Motore
1.9 JTD 115cv
ei raga come si puliscono i sensori dove si trovano? dato che a me l'asr entra in funzione con 1 secondo di ritardo, grazie:decoccio:
 

Iron man

Nuovo Alfista
20 Novembre 2008
28
0
1
TO
Regione
Piemonte
Alfa
GT
Motore
1.9
Io non mi preoccuperei più di tanto, la spia VDC si accende solo per segnalare che è entrato in azione il sistema di stabilità, Può essere che la sera la strada sia leggermente ghiacciata e scivolosa, prova a fare la curva in una giornata soleggiata.

quando entra in azione lampeggia, quando c'è un'avaria resta accesa fissa.
 

giuseppe 147

Alfista principiante
18 Settembre 2008
174
0
16
30
br
Regione
Puglia
Alfa
147
Motore
1.9 JTD 115cv
Problema con l' ASR

ciao ragazzi e scusate le tante domende, qualcuno saprebbe dirmi perchè l' asr della mia 147 enta in funzione in ritardo di quasi 1 secondo? secondo me vanno puliti i sensori, ma nn sò dove si trovano e avrei bisognio di qualche indicazione.
magari con delle foto cosi da essere d' aiuto a chiunque. grazie a coloro che mi saranno d'aiuto !!!!!!:decoccio:
 
C

celicared

Utente Cancellato
Re: Problema con l' ASR

quando si inizia a perdere aderenza, sono i sensori dell'ABS ad attivarsi assieme alle centraline ed all'azione delle pinze dei freni assieme anche al depotenziamento dell'alimentazione del carburante.
 

giuseppe 147

Alfista principiante
18 Settembre 2008
174
0
16
30
br
Regione
Puglia
Alfa
147
Motore
1.9 JTD 115cv
Re: Problema con l' ASR

quindi pulendo quei sensori dovrebbe funzionare nuovamente!!!!!
 

teknomotion

Alfista Intermedio
6 Gennaio 2008
3,403
21
46
VA
Regione
Lombardia
Alfa
147
Motore
1.6 T.S. 120cv
Scusa,ma come fai a calcolare 1 secondo? :confused:
In ogni caso,l'intervento dell'ASR non è immediato,e dipende da molti fattori,non è una questione di sensori,altrimenti avresti problemi anche con l'ABS.. :smiley_029:
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente