Avaria sistema controllo motore Alfa 156 SW 1.8 TS DISTINCTIVE Anno 2002

Discussione in 'Twin spark' iniziata da Nk84, 13 Ottobre 2011.

  1. Salve a tutti,
    ho la mia Alfa 156 Sport Wagon 1.8 TS che mi sta dando un problema stranissimo.
    La macchina a freddo a minimo va bene tra i 2000 e 3000 giri perde potenza, poi va e non va quando vuole lei.
    Si è accesa la spia avaria controllo sistema motore mi reco dal mio meccanico gentilissimo e disponibilissimo e controlla con l'examiner l'errore.
    Mancata accensione cilindro 2.
    Il meccanico mi suggerisce che il problema stà nella bobina o nei cavi candele.
    Allora inverte la bobina 2 con la 1 e mi lascia provare.
    La mattina successiva stesso sintomo e di nuovo spia accesa.
    Torno dal meccanico che legge l'errore mancata accensione cilindro 1.
    E' la conferma di quello che sospetta.
    Non conteno però prima di farmi mettere le mani al portafoglio (Bobina Bosch € 220!!!)
    Lascia la bobina al suo posto e inverte il cavo uno con il cavo della bobina numero 2.
    Sembra che la macchina va ma ecco che si riaccende la spia e cosa esce fuori dalla lettura dell'examiner?? Sonda lambda 1 a carico parziale, Sonda lambda 2 a carico parziale!!!!!!
    Oddio ma cosa ha che non va la mia creatura?????
    AIUTATEMI!!!!!!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Avaria pericolosa irrisolta 156 ts aiutoo? Twin spark 23 Aprile 2019
    Spia avaria motore accesa Twin spark 23 Novembre 2016
    Avaria sistema iniezione Twin spark 21 Maggio 2010

  3. Grazie della risposta...
    ma ora l'errore al cilindro non me lo da più..
    continua a darmi solo l'errore sonda lambda 1 e sonda lambda 2...La sonda l'ho sostituita un mese fa...
    Ieri ho riezzerato l'errore vedremo cosa succede....
    SE HAI ALTRI SUGGERIMENTI FAMMI SAPERE...
    GRAZIE DEI LINK MA LI HO GIA' SALVATI PREVENTIVAMENTE...
    BUONA L'OFFERTA DELLE BOBINE USATE!!!!
     
  4. tu in teoria hai due sonde lambda, non una comunque.

    che sia anche l'altra "saltata"?
     
  5. Ho cambiato i cavi candele ma il problema c'è ancora....
    mi tocca sostituire la bobina......
    nessuno può aiutarmi??