Batteria andata o motorino di avviamento morto?

gigivicenza

Alfista Megalomane
9 Settembre 2016
7,680
6,809
174
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Le batterie durano 2/3 anni dopo iniziano a cedere troppa elettronica che mangia corrente e start stop e altre cose tra cui alternatore intelligente che non caricano sempre le batterie fanno il resto… poi basta che la batteria ha poco spunto in avviamento e auto manco parte o fa molta fatica…
 

sime

Super Alfista
25 Febbraio 2016
914
700
149
64
Portogruaro - VE -
Regione
Veneto
Alfa
156 Sw
Motore
Mjet 16v 150cv
Altre Auto
GIULIETTA 120cv MY 2016
Queste "nuove" batterie sono molto imprevedibili, e direi anche poco affidabili. Leggete cosa mi è successo Venerdì 23 settembre.
Auto: Alfa Giulietta del 2016, 120cv diesel acquistata nuova. km 71.000
Mi chiama mio figlio dicendomi che dopo essersi fermato una decina di minuti spegnendo l'auto, non ha voluto più saperne di ripartire, spiegandomi che si spegneva totalmente il quadro e non succedeva più nulla quando cercava di riaccendere.
Mi sembra stranissimo, avevo tenuto collegato il mantenitore di carica per circa una settimana 15 gg prima, fino a che mi indicava la corrente a 13,60V. Parto per recuperarlo (45 km) collego i cavi dalla mia Alfa 156 e parte al primo colpo.
Ricoverata in garage misuro con il tester e segna 12 85. Prima di scollegarla spengo e riaccendo, parte al primo colpo, ma start e stop non funziona. Normale penso io quando una batteria è andata.
Il giorno seguente la metto comunque sotto carica con un carica batteria da 10Ah e la lascio per circa 5 ore cosi. La rimonto e per incanto fino a questa mattina è partita una 20ina di volte senza problemi, funziona anche lo Star e Stop. Intanto ho già acquistato un'altra batteria ...
Qualcuno sa spiegarmi questa resurrezione della batteria che ha, si 6 anni ma è stata sempre ricaricata con il mantenitore ogni due mesi anche se utilizzata.?
 

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,305
3,655
181
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
La stessa cosa è successa a un mio parente (piastra difettosa) il quel caso batteria di 2 anni, a tirato per sei mesi prima di cambiarla.
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,352
4,493
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Qualcuno sa spiegarmi questa resurrezione della batteria che ha, si 6 anni ma è stata sempre ricaricata con il mantenitore ogni due mesi anche se utilizzata.?
Molto semplice... se conosci come è fatta una batteria 12 V saprai che è costituita da 6 gruppi di piastre interconnesse... una connessione si è interrotta e poi riattaccata.
E' un classico tallone di Achille delle "moderne" batterie.
 

sime

Super Alfista
25 Febbraio 2016
914
700
149
64
Portogruaro - VE -
Regione
Veneto
Alfa
156 Sw
Motore
Mjet 16v 150cv
Altre Auto
GIULIETTA 120cv MY 2016
Molto semplice... se conosci come è fatta una batteria 12 V saprai che è costituita da 6 gruppi di piastre interconnesse... una connessione si è interrotta e poi riattaccata.
E' un classico tallone di Achille delle "moderne" batterie.
..Si lo so che sono composte così, che si interrompesse ok, ....ma che si riattaccavano.... Comunque misurando alla vecchia maniera, cioè con il densimetro, ho visto che un elemento aveva il liquido bello limpido, mentre tutti gli altri erano sul marroncino sporco.. Ho capito che quell'elemento non "lavorava" più. ...Adesso chissà quando si RI-stacca.. :(:(:(
Nella foto le condizioni della batteria misurata con un Amperometro... addirittura funziona anche lo start e stop
 

Allegati

  • Batteria.jpg
    Batteria.jpg
    479.3 KB · Visualizzazioni: 16

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,352
4,493
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Comunque misurando alla vecchia maniera, cioè con il densimetro, ho visto che un elemento aveva il liquido bello limpido, mentre tutti gli altri erano sul marroncino sporco.. Ho capito che quell'elemento non "lavorava" più. ...Adesso chissà quando si RI-stacca.. :(:(:(
Può essere che un elemento lavori o si deteriori di più o di meno ma non è quello il problema.

Il problema stà nel collegamento tra un elemento (cella) e l'altro che se si guasta apre la serie, pregiudicando tutto il funzionamento della batteria.

Le tecnologie di connessione sono diverse e sofisticate ma pensa banalmente sia una saldatura tra cella e cella, se si interrompe la batteria non eroga ma può accadere che l'interruzione è talmente vicina da risaldarsi... fino alla prossima volta.
 

ciomauro

Alfista Megalomane
8 Aprile 2018
7,019
7,871
174
Regione
Emilia-Romagna
Alfa
Giulia
Motore
2.0 turbo 200 CV Q2
..Si lo so che sono composte così, che si interrompesse ok, ....ma che si riattaccavano.... Comunque misurando alla vecchia maniera, cioè con il densimetro, ho visto che un elemento aveva il liquido bello limpido, mentre tutti gli altri erano sul marroncino sporco.. Ho capito che quell'elemento non "lavorava" più. ...Adesso chissà quando si RI-stacca.. :(:(:(
Nella foto le condizioni della batteria misurata con un Amperometro... addirittura funziona anche lo start e stop
Dovresti misurare almeno anche il CCA
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente