Batteria andata o motorino di avviamento morto?

AwesomeMerca

Super Alfista
4 Aprile 2019
452
292
119
26
Regione
Lazio
Alfa
Giulietta
Motore
1.4 TB 120 CV
Non c'è dubbio che la batteria sia scarica. Non è così automatico che sia da sostituire. Andrebbe misurata con l'apposito strumento (non parlo solo di voltaggio). Hai provato a ricaricarla?
Si l'ho messa sotto carica, vediamo come va.. comunque una bella misurazione prima di sostituirla sicuramente la farò. Però mi sembra strano che in poco più di 3 anni già sia da buttare
 

bigbilly95

Alfista Megalomane
14 Giugno 2012
2,000
1,018
181
Regione
Marche
Alfa
Giulietta
Motore
1.4 TB 170 cv M.A.
Buongiorno,
Ieri sera, dal nulla, come potete vedere dal video non riesco a mettere in moto la macchina.
Secondo voi è un problema di batteria? Premetto che la macchina è stata ferma una settimana, l'ho ripresa martedì e si è accesa al primo colpo però anche a motore caldo il motore non rimaneva mai al minimo, stava sempre sui 1000 giri (forse stava ricaricando la batteria?).

L'unica cosa "extra" che ho è l'antifurto volumetrico.

Visualizza allegato 240663
Sostituisci subito la batteria e poi devi fare un raset (o percorri circa 50-100 km , oppure vai in ALFA e ci pensano loro ... )
Si l'ho messa sotto carica, vediamo come va.. comunque una bella misurazione prima di sostituirla sicuramente la farò. Però mi sembra strano che in poco più di 3 anni già sia da buttare
Ricaricare la batteria non serve a nulla , poi ti rifà lo stesso "scherzo" devi metterne una nuova . STOP !! a volte le batterie durano anche meno di un anno.
 

AwesomeMerca

Super Alfista
4 Aprile 2019
452
292
119
26
Regione
Lazio
Alfa
Giulietta
Motore
1.4 TB 120 CV
Sostituisci subito la batteria e poi devi fare un raset (o percorri circa 50-100 km , oppure vai in ALFA e ci pensano loro ... )

Ricaricare la batteria non serve a nulla , poi ti rifà lo stesso "scherzo" devi metterne una nuova . STOP !! a volte le batterie durano anche meno di un anno.
Già, infatti ieri ricaricata e stammatina di nuovo a terra:( oggi pomeriggio la faccio partire con i cavi e vado a sostituirla, semmai faccio fare anche un test all'alternatore (magari è anche lui la causa).
Altrimenti come si possono verificare se ci sono dispersioni di corrente?
 

ciomauro

Alfista Megalomane
8 Aprile 2018
7,019
7,871
174
Regione
Emilia-Romagna
Alfa
Giulia
Motore
2.0 turbo 200 CV Q2
  • Like
Reactions: AwesomeMerca

bigbilly95

Alfista Megalomane
14 Giugno 2012
2,000
1,018
181
Regione
Marche
Alfa
Giulietta
Motore
1.4 TB 170 cv M.A.
A mio avviso è semplicemente da sostituire la batteria (con una nuova ed adeguata ...), oggi tutte le batterie "MUOIONO" così , i sintomi che hai elencato sono gli stessi di tutte le batterie odierne ( non è più come un tempo che si avevano delle "avvisaglie" durante gli avviamenti a freddo , ec. ).
 

Ro60

Utente Premium: Quadrifoglio Verde
8 Maggio 2008
1,868
1,169
181
TO
Regione
Piemonte
Alfa
Giulietta
Motore
2.0 JTD M2 170 CV
Più che le batterie è l'autronica moderna che non permette più ampi margini di funzionamento. Se la batteria va sotto determinati parametri l'auto non funziona più. Tutto è filtrato dell'elettronica.
 

bruno82

Alfista principiante
3 Febbraio 2019
37
32
19
Regione
Piemonte
Alfa
Giulietta
Motore
1.4 120cv gpl
Altre Auto
Chevrolet matiz
È la batteria andata,vedendo il video ti dico che si è rotto un collegamento tra le piastre interne della batteria, appena le chiedi un po di sforzo in più si aprono le piastre e viene a mancare il collegamento e si comporta come se spegnessi il quadro, quando smetti di fare avviamento sembra che accendi il quadro e torna tutto regolare , se la fai partire con i cavi non succede perché lo sforzo richiesto viene fatto dall'altra batteria o dall'avviatore di emergenza (che comunque ha una batteria interna) puoi caricarla tutto il tempo che vuoi ma ti farà sempre lo stesso scherzo, cambiala e risolvi
 
  • Like
Reactions: bigbilly95

AwesomeMerca

Super Alfista
4 Aprile 2019
452
292
119
26
Regione
Lazio
Alfa
Giulietta
Motore
1.4 TB 120 CV
Ciao a tutti, alla fine l'ho cambiata ed il problema è risolto. Ho fatto comunque fare una verifica all'alternatore e per fortuna è tutto ok.
Alla fine come dicevate voi era semplicemente la batteria morta.
Ora speriamo che questa duri più della precedente😅

Grazie a tutti!
 
  • Like
Reactions: Ro60 e bigbilly95

ciomauro

Alfista Megalomane
8 Aprile 2018
7,019
7,871
174
Regione
Emilia-Romagna
Alfa
Giulia
Motore
2.0 turbo 200 CV Q2
Ciao a tutti, alla fine l'ho cambiata ed il problema è risolto. Ho fatto comunque fare una verifica all'alternatore e per fortuna è tutto ok.
Alla fine come dicevate voi era semplicemente la batteria morta.
Ora speriamo che questa duri più della precedente😅

Grazie a tutti!
Se vuoi che duri di più, ogni tanto ricaricala, soprattutto se usi l'auto spesso in città
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente