Battito vano motore

FABIOGTVCUP

Alfista principiante
26 Aprile 2019
76
14
9
Regione
Toscana
Alfa
GTV
Motore
2.0 twinspark 16v
Buongiorno a tutti,
Appena arrivata la temperatura esterna un po più fresca circa un mese fa noto che al mattino prima accensione si sente un battito che dura circa 5 secondi smettendo finché lo starter non si stanca. Presentandosi anche a motore caldo. Consigli .
Grazie
 

Antonio156alfa

Super Alfista
20 Gennaio 2010
335
600
146
42
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Buongiorno.
Quanti km hai fatto dall'ultimo tagliando? e stato usato un olio adeguato?
Che auto possiedi? Km?
 

Antonio156alfa

Super Alfista
20 Gennaio 2010
335
600
146
42
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Dimenticavo, hai controllato l'olio motore? il livello è giusto?, se quest'ultimo troppo basso a freddo fatica a raggiungere la testa con
conseguenza battito in testa..
 

FABIOGTVCUP

Alfista principiante
26 Aprile 2019
76
14
9
Regione
Toscana
Alfa
GTV
Motore
2.0 twinspark 16v
Buongiorno.
Quanti km hai fatto dall'ultimo tagliando? e stato usato un olio adeguato?
Che auto possiedi? Km?
Buongiorno, 5 mila km fa' il tagliando
Da quando l ho acquistata nuova che uso sempre il selenia 20k che ora acquisto su internet . Il ticchettio a volte mi si presentava al primo avvio ma mai a caldo
Posseggo gtv cup limited edition 2.0 twin spark 16 v con all attivo 97 mila km
Dimenticavo, hai controllato l'olio motore? il livello è giusto?, se quest'ultimo troppo basso a freddo fatica a raggiungere la testa con
conseguenza battito in testa..
Si si notato pure io che in passato se livello era troppo basso battesse. Fatto un rabbocco avendo il livello leggermente più basso. Comunque il battito è presente anche a caldo
 

FABIOGTVCUP

Alfista principiante
26 Aprile 2019
76
14
9
Regione
Toscana
Alfa
GTV
Motore
2.0 twinspark 16v
Buongiorno, 5 mila km fa' il tagliando
Da quando l ho acquistata nuova che uso sempre il selenia 20k che ora acquisto su internet . Il ticchettio a volte mi si presentava al primo avvio ma mai a caldo
Posseggo gtv cup limited edition 2.0 twin spark 16 v con all attivo 97 mila km

Si si notato pure io che in passato se livello era troppo basso battesse. Fatto un rabbocco avendo il livello leggermente più basso. Comunque il battito è presente anche a caldo
Leggermente più basso del max ora
 

Antonio156alfa

Super Alfista
20 Gennaio 2010
335
600
146
42
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Ho il dubbio che sia l'olio, mi è capitato di acquistare olio via internet che sembrava buono ma in realtà era meglio il friol per friggere..
Vedi quello che vendono nei centri commerciali, stessa etichetta dell'originale ma l'olio non è lo stesso di quello acquistato in un centro ricambi
autorizzato.
Naturalmente è solo un mio dubbio..
 

FABIOGTVCUP

Alfista principiante
26 Aprile 2019
76
14
9
Regione
Toscana
Alfa
GTV
Motore
2.0 twinspark 16v
Ho il dubbio che sia l'olio, mi è capitato di acquistare olio via internet che sembrava buono ma in realtà era meglio il friol per friggere..
Vedi quello che vendono nei centri commerciali, stessa etichetta dell'originale ma l'olio non è lo stesso di quello acquistato in un centro ricambi
autorizzato.
Naturalmente è solo un mio dubbio..
Pensato pure io la solita cosa.anche se il selenia 20 k non è presente nei centri commerciali, Ma essendo fuori produzione non è più possibile acquistarlo nel centro ricambi autorizzato .
Proverò a mettere un addittivo nell olio per contrastare l attrito fra i corpi metallici
 

Antonio156alfa

Super Alfista
20 Gennaio 2010
335
600
146
42
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Potrebbe essere la soluzione, stavo ipotizzando che quando è stato cambiato l'olio si sia smossa qualche incrostazione che magari
con il tempo è andata a finire nei condotti che potano l'olio alla testa, dando fastidio alla normale lubrificazione.
 

FABIOGTVCUP

Alfista principiante
26 Aprile 2019
76
14
9
Regione
Toscana
Alfa
GTV
Motore
2.0 twinspark 16v
Potrebbe essere la soluzione, stavo ipotizzando che quando è stato cambiato l'olio si sia smossa qualche incrostazione che magari
con il tempo è andata a finire nei condotti che potano l'olio alla testa, dando fastidio alla normale lubrificazione.
Si, potrebbe essere come dici tu. A quel punto cosa si potrebbe fare?
Ora appena il livello olio scende metto addittivo e vediamo come va.
Ti faccio sapere.
Buona giornata
Ciao
 

Antonio156alfa

Super Alfista
20 Gennaio 2010
335
600
146
42
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Be se è quello che io ipotizzo con l'additivo dovresti riuscire a sciogliere l'incrostazione, e migliorare l'attrito tra le parti.
Metti l'additivo, fai almeno 1500km e cambi l'olio con un olio specifico per il tuo modello, se vai da un ricambista tramite il
numero di telaio ti dirà che olio deve utilizzare il tuo veicolo, e se non esiste più ti consiglierà quale si adatta il più possibile alle
specifiche richieste.
Dimenticavo controlla l'usura della cinghia di distribuzione, anche se non è danneggiata potrebbe nel tempo allungarsi e creare quel
minimo di fuori fase tale da creare un minimo di battito, basta guardare il tendicinghia, la tacca deve corrispondere il più possibile al regolatore,
se c'è troppo margine la cinghia si è allungata e sei prossimo alla rottura..
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente