Calo di giri

Discussione in 'Twin spark' iniziata da Luigi16ts, 2 Maggio 2018.

  1. Salve Amici chiedevo se a qualcuno di voi fa questo difetto.
    A motore caldo spengo l'auto e se la riaccendo tipo dopo 10 min(quindi ancora calda)e come se cala i giri bruscamente quasi a spegnersi ma da sola elettronicamente da un piccolo colpo di accelleratore e si porta di nuovo a regime..Questo difettuccio lo fá anche spesso in marcia ai minimi regimi quando mi fermo e come se l'auto tendesse a spegnersi ma da sola da un colpetto di accelleratore e si riporta a regime.
    L'auto ha l'impianto Gpl,candele sostituite 1000km fá insieme tagliando,debmietro funzionante,corpo farfallato pulito un annetto fá.Qualcuno ne sá qualcosa?Saluti
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Cali di potenza come se non arriva corrente - Alfa 146 1.6 TS Twin spark 15 Dicembre 2012
    liquido refrigerante che dopo 3 settimane e calato sotto il livello minimo perch Twin spark 26 Giugno 2012
    Calo prestazioni 147 2.0 T.S. Twin spark 27 Febbraio 2011

  3. Ciao , hai effettuato una ricerca di eventuali errori in examiner?
    Poi il sensore di giri potrebbe essere un indiziato.
    Premesso ovviamente che il tuo impianto Gpl sia in ordine..
     
  4. La macchina è perfetta corpo farfalla pulito,nessuna crepa su manicotti,debimetro pulito,mappatura gpl fatta 1mese fá,candele fatte insieme tagliando 1000km fá,l'unica cosa che mi hanno consigliato di fare é un aggiornamento centralina in concessionario Alfa ma non conosco nessuno qui a Napoli o meglio ho un centro Alfa vicino ma ho paura che mi fanno buttare solo soldi senza venir a capo del problema per quest non ci sono ancora andato.Perchè da come ho capito da diagnosi non esce nulla.
     
  5. Ma aggiornamento di cosa scusa??
    Se non hai nessun errore nell' examiner , e i componenti più indiziati come debimetro e sensore giri sono nuovi....
    Prima delle modifiche alla centralina gpl lo faceva?
     
  6. Si lo ha sempre fatto solo che è piu accentuato a gpl e quindi la portai a verificare la mappa gpl e non ho risolto nulla perchè il problema c'è anche a benzina e come sai la centralina gpl e slave della centralina auto,quindi probabilmente si è starato qualche valore di quest'ultima che possono ripristinare solo in alfa,da come mi hanno spiegato probabilmente è come una sorta di ripristino dati poi non so... aspetto una chiamata nel pomeriggio per portarla in concessionaria autorizzata.
     
  7. Ciao a tutti, questo problema si presenta quanto sei a gas o a benzina?
     
  8. Cia Merk il difetto si presenta anche a benzina solo che non é molto accentuato invece a gpl
    è abbastanza evidente il discorso è che non lo fá sempre tipo su 10 volte lo fa 5 o 6 .
     
  9. Non penso c'entri la centralina....
     
  10. Alfiere che ti posso dire non ne riesco a venire a capo in nessun modo sará una c.....a!! di quelle che ti fanno andare al manicomio provo quest'ultima soluzione in alfa e vedo cosa mi dicono.Ah dimenticavo ho sostituito anche la termostatica dato che mi oscillava un pò la temperatura pensavo fosse quella che trasmetteva dati sballati ma niente.
    Spero di risolvere al più presto pure perché e da un pò di mesi che sto sbattendo la testa.
     
  11. Non saprei cosa dire ..... hai pensato al sensore giri motore?
     
    A ziopalm piace questo elemento.