Chiave malfunzionante

Squanchy

Alfista Intermedio
5 Gennaio 2022
272
197
54
Regione
Lombardia
Alfa
Giulia
Ciao a tutti
Ho una semplice domanda: è capitato a qualcuno di avere una chiave che di punto in bianco inizia a malfunzionare? E' la chiave che uso di solito, ed i difetti sono:
-ha iniziato a far fatica ad aprire e chiudere l'auto: devo premere il relativo tasto 6-8 volte prima di aprire o chiudere.
-spesso quando accendo l'auto, la chiave non viene rilevata e l'auto non si accende. Se premo i tasti come sopra fino a far scattare le serrature e subito provo l'avvio, ecco che l'auto rileva la chiave e parte
-a volte mentre sono in marcia compare l'avviso di chiave non rilevata. Stessa cosa, premo il bottone di apertura o chiusura fino a far scattare le serrature, e la chiave viene rilevata.

L'altra chiave invece funziona perfettamente.

Avevo pensato alla batteria scarica, l'ho cambiata ma il problema permane. Ha iniziato un mesetto fa, e dubito che la chiave si sia bagnata o sia caduta o danneggiata in generale: la chiave è nella sua cover morbida e fra settembre ed ottobre l'auto ha fatto la bellezza di 200km e la chiave è stata praticamente sempre nel cassetto delle chiavi insieme alla gemella che funziona.

A breve porterò l'auto a fare il tagliando (officina alfa) e segnalerò la cosa lasciando entrambe le chiavi.
A qualcuno è capitato un problema simile?

Grazie
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
27,406
18,972
181
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Hai controllato i contatti delle zona batteria se toccano bene la batteria?
 

Squanchy

Alfista Intermedio
5 Gennaio 2022
272
197
54
Regione
Lombardia
Alfa
Giulia
Hai controllato i contatti delle zona batteria se toccano bene la batteria?
Si, non l'ho menzionato ma quando ho cambiato la batteria ho controllato bene i contatti e sono perfetti e ben premuti contro i poli.
 
  • Like
Reactions: VURT

ziopalm

Alfista Megalomane
2 Dicembre 2011
25,754
25,615
181
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
ti è caduta o sbattuta?
 

Squanchy

Alfista Intermedio
5 Gennaio 2022
272
197
54
Regione
Lombardia
Alfa
Giulia

Allegati

  • Screenshot_20221105-144329.png
    Screenshot_20221105-144329.png
    197.8 KB · Visualizzazioni: 26
  • Like
Reactions: ziopalm

Squanchy

Alfista Intermedio
5 Gennaio 2022
272
197
54
Regione
Lombardia
Alfa
Giulia
Caso chiuso, era la batteria.
Sono andato a prendere il multimetro in garage, ed ho misurato le batterie dei telecomandi: 3,1V quella nella chiave funzionante, 2,9 quella "nuova" nella chiave malfnzionante. Mio padre me l'aveva data per nuova... ma 2,9V è scarica.
Ho comprato 2 batterie nuove, 3,3V misurati. ficcate nelle chiavi e funzionano perfettamente tutte e 2!
 
  • Like
Reactions: EDESMO e ziopalm

ziopalm

Alfista Megalomane
2 Dicembre 2011
25,754
25,615
181
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
Caso chiuso, era la batteria.
Sono andato a prendere il multimetro in garage, ed ho misurato le batterie dei telecomandi: 3,1V quella nella chiave funzionante, 2,9 quella "nuova" nella chiave malfnzionante. Mio padre me l'aveva data per nuova... ma 2,9V è scarica.
Ho comprato 2 batterie nuove, 3,3V misurati. ficcate nelle chiavi e funzionano perfettamente tutte e 2!
2.9 non è proprio scarica ma sicuro non ha qll spunto che serve
 
ADVERTISEMENT

Seguici su Facebook

ADVERTISEMENT