consiglio acquisto alfa 147 1.6 ts 120 cv distinct. anno 2001

Discussione in 'Area Acquisti Alfisti' iniziata da vwork, 17 Febbraio 2009.

  1. ciao a tutti.. inutile farvi i complimenti per il forum..
    come è scritto nel titolo, ho trovato una alfa 147 1.6 ts 120 cv distinct. anno 2001 con 57000 km.. me la venderebbe un privato.. il prezzo è di 5500 esclusa voltura.. stasera vado a vederla.. siccome non esperto, vorrei qualche consiglio per non fare un acquisto errato.. guarderò il motore.. e altri consigli? devo prestare attenzione a qualche suono particolare? insomma.. sono in mano vostra..

    grazie in anticipo, ;)

    vwork
     
  2. Sto caricando...


  3. allora vediamo un pò....
    per i km e l'allestimento il prezzo è buono : good . :
    chiedi se ha mai fatto la distribuzione(intorno ai 50000 sarebbe meglio farla)
    quando la vai a vedere non fartela trovare già calda e accesa,
    falla partire a freddo e portala te in temperatura (se fà il rumore di un jtd non va bene):mad:
    chiedi se ha fatto l'ultimo tagliando e cosa ha fatto (pastiglie dischi antipolline filtro benzina ecc)perche ai 60000 sta roba è bene farla...;)
    poi controlla gli interni in pelle in che stato sono , se il bizona funziona bene , se fumadallo scarico,se i cerchi sono sani , le gomme in che stato sono e la carrozzeria ecc magari tra una cosa e l'altra la voltura te la scappotti eheh:D
     
  4. rieccomi...non so come ma..è mia!!! è stupenda..appena riesco posto le foto..per non aprire un'altra discussione inutilmente vi chiedo alcune cose qua..la macchina ha 114000 km..l'ho portata dal meccanico di fiducia..dice che il motore è in ottime condizioni ma secondo lui uno dei due cuscinetti della cinghia dei servizi fa un pò di rumore..la macchina è stata presa da privato che mi ha assicurato di aver cambiato tutta la distribuzione ad 80000km..cosa succede se si rompe un cuscinetto? come capire se rifare tutta la distribuzione? il mio meccanico dice che quella dei servizi gil sembra nuova ma mi ha spiegato che per vedere quella di distribuzione bisognerebbe smontare tutto.. mi sapete aiutare? vi posto il link dell'annuncio..
    Alfa 147 1,6 16 v 120 cv distinctive gpl brc Auto usata - In vendita Torino

    grazie in anticipo..
     
  5. Salve a tutti, posto qui perche è gia aperto e casualmente il ragazzo aveva trovato lo stesso modello identico a quello che ho visto io oggi pomeriggio, ossia la 147 1.6 T.S. 120cv la mia è del 2002 e la prenderei a 4075€ con 59000 km. progressive ma con clima bizona, antinebbia, bracciolo anteriore, interni in pelle nera, insomma.. molto rifinita... ma ho dei dubbi al riguardo sul'auto....

    chiedo a voi alfisti che a quanto pare per passione dedicate del tempo a noi profani del settore... (e le cose fatte per passione sono migliori talvolta di quelle fatte per lavoro)

    i miei dubbi sono sullo stato dell'auto in generale.. ho riscontrato nell'apertura e chiusura delle portiere (è una 3 porte) che fa 2 rumori per volta, apertura e chiusura in totale 4 rumori, come degli scatti che fanno le portiere vecchie, come dei clak, e non mi capacito del rumore perchè lo fanno tutte 2 le portiere alla stessa maniera... poi nel bloccaggio al telaio chiudono divinamente come se l'auto fosse nuova.... con poca fatica (oltre ai rumori molesti come vi ho accennato).... MAH....

    il secondo dubbio è riguaro all'accensione... il tipo che mi ha fatto vedere la macchina mi ha detto che in tutte le alfa la procedura è questa.... giri la chiave ed accendi il quadro... premi l'acceleratore per 1 sec..... rilasci l'acceleratore quindi accendi l'auto col secondo scatto della chiave.... :confused: E' VERO????
    premetto che il figlio del tipo ha tentato di accendere l'auto 3 volte e si è rispenta... ma non ha dato però il tempo agli inniettori della benza di mettersi in pressione come si fa con molte fiat che ho provato... non so nemmeno se si fa con quest'auto.... certo non mi ha dato una grande impressione.... per non parlare del rumore che faceva l'auto appena accesa da freddo.... sembrava 1 diesel freddo... è normale?????? un clan clan poco rassicurante... vero che il rumore delle auto a benza da fredde di solito non è bello ma così.... cè da premettere però che la 147 non veniva mesa in moto da alcune settimane e che la temperatura era di
    4°C..... dopo a caldo il rumore era gradevole.... anzi oserei dire apprezzabile... l ho tirata a 5500 giri quasi 6000 in 2 e 3 ed ha un ruggito che fa tremare i capelli.... :smiley_001:

    terzo dubbio..... avete presente il fumo tipico delle auto a metano in inverno?? per fortuna non ha niente a che vedere col fumo di olio.... ...ecco ha fatto quel fumo appena accesa... per 1 paio di minuti mentre era ferma poi l'ho provata ed andava tutto bene....


    ragazzi io sono troppo perplesso ho paura di prendere una fregatura... una INxxxATA passatemi il termine ma ho una fifa matta....


    spero in risposte di veri intenditori di quest auto e veri estimatori di cotanta beltà.... spero che siano cose di normale amministrazione perchè la macchina mi piace troppo....

    saluti a tutti da T3ST4
     
  6. ciao,
    allora per il discorso dell' accensione è una cavolata quella di accelerare. è però altresì vero (e il manuale di uso e manutenzione te lo può confermare) che in teoria anche sui benzina bisorrebbe attendere che la pompa di ignezione mandi in pressione il condotto dal quale partono poi gli iniettori. in teoria però, perchè solitamente questa fase è pressochè istantanea..
    per le portiere posso dirti che la mia 147 non fa nessunissimo rumore strano. assicurati che non sia magari una semplice mancanza di grasso. in questo caso nessun problema, basta ingrassarle e via!
    per il resto, va ancora a provarla e vedi come si comporta: deve comunque accendersi subito. se ha incertezze, potrebbe a nche essere la batteria bassa.. o peggio, da cambiare.
    per il fumo, deve essere davvero poco. se fuma bluastro, lascia stare...la macchina mangia olio.
    se invece il fumo e sul bianco A FREDDO non ci sono problemi. se però il fumo continua anche acaldo, l' auto mangia acqua...
    la guarnizione della testa potrebbe essere partita.
    per il resto fa il classico controllo generale con un occhi odi riguardo alle candele...sui t.s. costano un occhio della testa!
     
  7. Il fumo lo fa da freddo e ci ho messo il naso e non ha di olio non puzza e non è blu... ma bianco come vapore...

    per le portiere ci penso io.. e ho la batteria della mia vecchia auto che è 80ah ed è nuova... :D metto quella...

    per quanto riguarda il provarla di nuovo non mi è possibile perchè la macchina sta a 200 km di distanza se vado li la devo prendere e mi sa che stavolta divento "alfato" anche io... che bella... rossa.. 120cv... interni in pelle... mi sono innamorato ragazzi...

    l ho fermata con 500€.... :eclipsee_Victoria:

    E' MIAAAAAAAAAA!!!! :auto003: <----ed è rossa come questa...


    grazie.
     
  8. asd rossa e interni il pelle nera come la mia! sulla 147 è una favola! con tristar da 17 a completare...lol
     

  9. ..Allora....Per la partenza con l'acceleratore i miei dubbi cadono su qualche iniettore malfunzionante, ma la cosa è da verificare con autodiagnosi.

    Il rumore da diesel è sintomo del variatore di fase, un difetto congenito di tutti i TS, va sostituito, così il rumore non lo fa più, in quanto il protrarsi della situazione potrebbe portarlo a bloccaggio sempre aperto, cioè l'auto perde coppia ai bassi giri e va male.....


    Per il fumo, visto che l'hai provata dopo tanto tempo che non si metteva in moto, credo si tratti solo di vapor d'acqua......Ma va provata meglio a caldo per vedere se il fumo lo fa anche a caldo, e allora la cosa è grave.....

    Per prova io toglierei il tubo del recupero dei vapori dell'olio che va all'aspirazione e controllerei se esce fumo....se si fai conto che le fasce sono consumate.....

    Valuta bene attentamente....: good . :
     
  10. l'alfa lho presa... e sinceramente l ho presa nel c...
    non è bello dirlo ma tanto non mi conoscete e nn ho da vergognarmi cn nessuno tanto vale essere sinceri...
    anche se controlli l'auto e la guidi e ci fai quello che vuoi se hanno tamponato la cosa in maniera che non te ne accorgi subito le cose vengono a galla dopo un po e li scatta l'incazzo..... e così è successo a me....

    ma se non si raggiunge accordo li denuncio anche per truffa....

    e poi faccio una pubblicità che non venderanno + un auto...
    non me ne ftt quanto devo spendere... io li smerdo....

    cmq ho fermato l'assegno che avevo emesso prima che lo potessero incassare
    io do soldi buoni e pretendo macchina buona...

    cmq adesso la macchina ha la testa da rifare ci vuole il debimetro nuovo e altre pugnette che trattengo dal versamento che dovrò fare appena il meccanico mi mette tutto a posto...

    il diritto di recesso non posso usarlo se no perdo circa 1000 € e su 4000 sono troppi.

    ma se non si arriva ad un accordo loro i soldi non li vedono.....

    può un auto dare problemi appena fatto 150 km da quando l'ho presa?
    bolle l'acqua, la temperatura sale di colpo e poi scende di colpo...
    adesso non si riesce nemmeno ad accendere da quanta compressione perde...

    per fortuna che sti problemi sono venuti a galla appena presa che fra qualke mese....
    SALUTI A TUTTI e spero che non capitino anche a voi di queste magagne...

    + che i soldi da spendere è l'incazzo di essere stato fregato credetemi... quello è che brucia di +
     

  11. ....mmmh....Mi dispiace veramente.....Comunque se hai preso l'auto da un concessionario hai un anno di garanzia, fai fare il preventivo e lo spedisci alla società di garanzia...Ti creeranno problemi, perchè sono DURI a pagare, ma se i lavori sono da fare li devono fare....