Cruise control adattivo

Probabilmente è legata alle versione software installata...
Sarebbe da fare un check della versione software di chi ha le opzioni nel menu e di chi non le ha...
Penso anche io sia quella la soluzione
 
Mi ha risposto il servizio clienti in seguito alla segnalazione riguardo alla mancanza dell'isa nel menu (mi avevano anche chiamato per maggiori spiegazioni) e la loro risposta è stata quella di rivolgersi alle officine... in pratica si rimbalzano la palla senza sapere come risolvere il problema (che secondo me è molto semplice, basta rivedere il software correggendo l'errore e aggiornando sulle auto).
 
Mi ha risposto il servizio clienti in seguito alla segnalazione riguardo alla mancanza dell'isa nel menu (mi avevano anche chiamato per maggiori spiegazioni) e la loro risposta è stata quella di rivolgersi alle officine... in pratica si rimbalzano la palla senza sapere come risolvere il problema (che secondo me è molto semplice, basta rivedere il software correggendo l'errore e aggiornando sulle auto).
Esatto
 
Probabilmente basta un aggiornamento software. Sarebbe davvero utile sapere la versione software di chi ha le opzioni e quella di chi non le ha.
Ho provato a cercare nelle note di rilascio delle versioni software ma non posso vederle perché devo inserire il numero di telaio... E la mia Tonale è ancora in costruzione. 😂
 
  • Like
Reactions: William79
Probabilmente basta un aggiornamento software. Sarebbe davvero utile sapere la versione software di chi ha le opzioni e quella di chi non le ha.
Ho provato a cercare nelle note di rilascio delle versioni software ma non posso vederle perché devo inserire il numero di telaio... E la mia Tonale è ancora in costruzione. 😂
Dammi link che provo io, ho già chiesto a Luke69 di postare foto con versione software della sua ed appena possibile lo farà
 
Dammi link che provo io, ho già chiesto a Luke69 di postare foto con versione software della sua ed appena possibile lo farà
Prova qui:

Ho provato a mettere una targa di una Tonale che ho trovato in rete (Una speciale 160 provata su youtube) e non risulta nulla. Ma proprio nulla...
Prova tu..
 
Ultima modifica:
Prova qui:

Ho provato a mettere una targa di una Tonale che ho trovato in rete (Una speciale 160 provata su youtube) e non risulta nulla. Ma proprio nulla...
Prova tu..
niente a che vedere con infotainment, non risulta nulla perchè ho già fatto campagna di servizio
 
Pubblicità - Continua a leggere sotto
X