Errori su LAN dopo sostituzione batteria

Mattia 00

Alfista principiante
14 Aprile 2024
8
3
5
Regione
Piemonte
Alfa
Stelvio
Buongiorno a tutti. Sono possessore di una Alfa Stelvio del 2019 con 80 mila km.
La scorsa settimana mentre ero alla guida mi si e accesa la spia livello olio motore troppo alto, considerato che il tagliando e stato effettuato gia da diverso tempo il mio meccanico di fiducia ha pensato che a causa dei numerosi tentativi di rigenerazione fap non andati a buon fine fosse trafilato del gasolio nella coppa olio… a questo punto ho preferito sostituire sia olio che filtro.. da qualche settimana anche lo start e stop non funzionava e nell occasione ho fatto sostituire la batteria con una nuova originale. Morale della favola al momento del ritiro faccio meno di 500 metri la macchina non cambia marce non supera i 50 km orari e si sono accese una valanga di spie…
IMG_6712.png
 
Benvenuto. Quando lo S&S non si attiva (non funziona significa altro) non è detto che dipenda sempre dalla batteria. La batteria prima di sostituirla alla cieca andrebbe misurata. È molto probabile che la tua era meglio della nuova. Una batteria nuova se stoccata male è come una vecchia. Questo potrebbe essere il motivo del problema spie che hai adesso. Detto questo, ti avrei consigliato di montarne una in AGM.
Passando al tagliando, ha messo il livello con l’ultima tacca spenta sul display? Altrimenti tra un po’ avrai di nuovo la stessa indicazione di superamento del livello max
 
Sono rimasto a casa malato per qualche giorno e ho notato che al primo riavvio la macchina faceva fatica a ripartire.. considerata poi la questione START E STOP e che comunque la batteria avesse 5 anni ho preferito sostituirla. Però si a questo punto mi viene il dubbio su questa nuova che mi è stata montata. Per quanto riguarda il livello olio motore ultimo tagliando effettuato in casa madre e dal computer di bordo il livello olio era perfetto su ultima tacca quindi onde evitare problemi questa volta me ne hanno messo tipo 3,7 litri anziché 4 e qualcosa.
 
- Informazione Pubblicitaria 2 -
Magari la batteria nuova e solo un po’ scarica..
 
Può essere infatti oltre a tutte le spie c’era anche quella della batteria rossa che però lampeggiava e a tratti si spegneva… L alternatore non dovrebbe riuscire a ricaricare una batteria nuova un po’ scarica ?
 
Ni con start e stop la batteria non viene caricata al meglio stacca il sensore ibs per qualche giorno se vuoi caricare al meglio la batteria con auto altrimenti bisognerebbe caricare la batteria con carica batterie..
 
- Informazione Pubblicitaria 5 -
Sono rimasto a casa malato per qualche giorno e ho notato che al primo riavvio la macchina faceva fatica a ripartire.. considerata poi la questione START E STOP e che comunque la batteria avesse 5 anni ho preferito sostituirla. Però si a questo punto mi viene il dubbio su questa nuova che mi è stata montata. Per quanto riguarda il livello olio motore ultimo tagliando effettuato in casa madre e dal computer di bordo il livello olio era perfetto su ultima tacca quindi onde evitare problemi questa volta me ne hanno messo tipo 3,7 litri anziché 4 e qualcosa.
Il livello corretto e questo le officine lo sanno o dovrebbero saperlo, e con l’ultima tacca spenta
 
  • Like
Reactions: Jack Ryan
Ho lasciato l’ auto in Autoficcina perché ho preso paura vedendo la spia del cambio accesa e tutte le altre, avevo paura di creare danni importanti alla macchina… non pensavo che una batteria nuova potesse creare così tanti problemi, o per lo meno anche se magari stoccata da qualche tempo, alternatore riuscisse a fare la sua parte. Da premettere che la mia Stelvio è una full con pacchetto clima sedili e volante riscaldati.. magari quello gli ha dato il colpo di grazia. Domani chiederò al meccanico di fargli il test
 
  • Like
Reactions: VURT
domani mattina sento il meccanico spero che sia la batteria.. anche perché la maggior parte degli errori sono mancate comunicazioni LAN
 
Ultima modifica da un moderatore:
  • Like
Reactions: VURT
- Informazione Pubblicitaria -
  • Like
Reactions: Mattia 00
X