Fumo bianco e minimo irregolare - Alfa 156 1.8 TS

Discussione in 'Twin spark' iniziata da CarpeAlexDiem, 3 Dicembre 2012.

  1. Re: Fumo bianco e minimo irregolare - Alfa Romeo 156 1.8 TS

    Ciao ragazzi!

    Purtroppo ho ancora qualche problema. Innanzitutto riepilogo: Sonda Lambda Nuova, Debimetro Nuovo(Ma non Bosh), Valvola Termostatica Nuova, Catalizzatore Nuovo, Candelle Nuove, Pulizia Corpo Farfallato, Riparazione Vari Tubi Di Aspirazione( ES.: Fascette più strette, Avvolgimento in scotch metallico ecc., anche se non ho trovato buchi o altro ), Cambio Olio + Filtro Olio Nuovo.

    I problemi principalmente sono 5.

    1. La potenza che secondo me è come un 70 cavalli.
    2. L'odore che emana dallo scarico accompagnato da pocchissimo fumo bianco ( Puzza di euro 0 a gpl )
    3. Consumi eccessivi.
    4. Errore P0170 che anche se cancello, appena va in temperatura a 90 gradi ricompare. ( Errore dovuto alla sonda lambda o troppa aria o perdite nel condotto di aspirazione ecc. )
    5. A motore freddo devo aspettare almeno 5 minuti che vada in temperatura se no va a strattoni. ( Anche con 25 gradi di temperatura esterna )

    Vi allego le foto che ho fatto questa mattina. Sono a regime minimo e a 3000 giri circa.

    P.S.: Il minimo è stabile ma ogni volta che staco dall'acceleratore in marcia, scende sotto i 1000 anche verso 800 o 700 giri.

    foto Fumo bianco e minimo irregolare - Alfa 156 1.8 TS - 1foto Fumo bianco e minimo irregolare - Alfa 156 1.8 TS - 2
     
  2. Re: Fumo bianco e minimo irregolare - Alfa Romeo 156 1.8 TS

    Ma l'auto è a GPL o benzina???
     
  3. Re: Fumo bianco e minimo irregolare - Alfa Romeo 156 1.8 TS

    Ciao Melo. E' a benzina...
     
  4. Re: Fumo bianco e minimo irregolare - Alfa Romeo 156 1.8 TS

    MHA....La cosa è strana...Controlla per bene tutti i cavi delle candele se sono integri, prova a testare l'attuatore del variatore di fase.....Vediamo che esiti ci sono....

    Mi viene in mente che potrebbe essere anche fuori fase di qualche grado....
     
  5. Re: Fumo bianco e minimo irregolare - Alfa Romeo 156 1.8 TS

    Vedo che il debimetro lavora perchè al minimo è a 1,41V e a 3160 rpm è a 2,06V, il fumo bianco è o troppa grassa da viaggiare ingolfata o acqua che se ne va per lo scarico con efetto nuvola...
    dunque, ti cala il liquido del radiatore?
    Il minimo ballerino nelle 156 EURO2 è una cosa normale da quello che ho capito almeno che non si fanno cose trasversali...
    Il flauto ha una valvola prima che la centralina accende per frenare la pressione per mandare meno benzina e aumentare i m/s dell'iniezione, quella valvola con un tester se stacchi e misuri gli ohm dovrebbe segnare qualcosa, altrimenti non funziona e la benzina viaggia alla stessa mandata da parte della pompa
     
  6. #66CarpeAlexDiem,4 Maggio 2013
    Ultima modifica: 4 Maggio 2013
    Re: Fumo bianco e minimo irregolare - Alfa Romeo 156 1.8 TS

    Si infatti mi cala il liquido del radiatore ma forse perchè ha una perdita il radiatore stesso. Ieri ho visto che era bagnato anche se non so se lo era per colpa della pioggia o perchè è bucato da qualche parte.

    Melo81, ho testato l'attuatore con FiatEcuScan e si sentono i clic ma non saprei.

    Sinceramente ragazzi ci rinuncio... Questa macchina è stata ferma dal 2009 fino a Dicembre del 2012 quindi anche se a Dicembre ho speso 1700 euro in pezzi di ricambio ( A parte quelli elencati sopra ho cambiato anche i braccetti + barra stabilizzatrice + tubi del freno + il filtro dell'aria + tutti i led interni + tutte le lampadine + ventola del riscaldamento + vari fusibili + altri pezzi interni ecc ) non mi va di investire altri soldi. Purtroppo mi è sempre piaciuta e mi piace ancora la 156 ma basta mi rassegno e metto da parte i soldi per una 159 visto quanto costano adesso. La 156 o la vendo o la regalo visto che secondo me non la vuole più nessuno in quanto tutti cercano i diesel ultimamente.

    Grazie a tutti per le vostre risposte.

    Almeno i cerchi sono ancora belli :lachen001:

    foto Fumo bianco e minimo irregolare - Alfa 156 1.8 TS - 3
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Non si avvia dopo scoppi al motore e fumata bianca - Alfa 156 1.8 TS Twin spark 11 Giugno 2012
Alfa 156 Ts Fumo bianco dallo scarico, ma tanto tanto tanto! Twin spark 14 Luglio 2011
Codici errore P11xx e fumo bianco Twin spark 23 Febbraio 2011