Jtd 16 v Avaria sistema controllo motore

Stato
Discussione chiusa ad ulteriori risposte.
T

tenerone

Utente Cancellato
Ah bene, li trattano con i guanti i clienti..magari qualche visita ispettiva gli farebbe bene... :aktion073:

Cmq non vorrei insistere ma la garanzia la riconoscono in tutta Europa e ovunque, nessuno è costretto ad andare sempre dove ha comprato la vettura :allesmoegliche009:
 

benjamin66

Alfista principiante
10 Giugno 2006
206
1
19
54
NO
Regione
Piemonte
Alfa
156
Motore
1.9 JTD 16v M-jet 150 CV SW
vajana ha detto:
tenerone ha detto:
P.S. In questi casi, quando un cliente ha problemi con la rete ufficiale, consiglio di iscriversi su myalfaromeo.it e segnalare il problema alla casa madre sulla pagina dedicata all'assistenza .:blink:.

Si che sono ufficiali si tratta di una delle concessionarie più grandi di Torino ufficiali Fiat, Alfa e Lancia, e la Spazio e chi è di Torino sa chi sono. Poi sono costretto a stare da loro almeno finchè sono in garanzia.

Anch'io consiglio di rivolgersi a myalfaromeo, chi l'ha fatto ha riportato risultati positivi... :)
 

vajana

Alfista principiante
6 Ottobre 2006
32
0
6
TO
Regione
Piemonte
Alfa
156
Motore
1.9 SW JTD 16V MJET
tenerone ha detto:
Ah bene, li trattano con i guanti i clienti..magari qualche visita ispettiva gli farebbe bene... :aktion073:

Cmq non vorrei insistere ma la garanzia la riconoscono in tutta Europa e ovunque, nessuno è costretto ad andare sempre dove ha comprato la vettura :allesmoegliche009:

L'inghippo sta nel fatto che la garanzia sull'usato è fornita dalla concessionaria, perciò a mie spese scopro che bisogna sempre diffidare dalle fantomatiche offerte che promettono fumo. Tempo fa mi ero recato in un'altra concessionaria ufficiale Alfa e mi avevano risposto che quella garanzia da loro non era valida... :Indiavolato:
 

dokone

Alfista principiante
9 Luglio 2006
204
0
16
43
Fg
Regione
Puglia
Alfa
156
Motore
2.4 jtd
ciao il tuo medesimo problema mi si e verificato la settimana scorsa la spia si accendeva la mattina e la macchina non andava ,poi si spegneva la spia e andava tutto bene fino che non si riaccendeva ,portata la macchina dal mio elettrauto di fiducia ha riscontrato un errore al sensore della frizione ed uno al pedale dell'acceleratore me li ha accomodati ed ora tutto fila bene spesa sostenuta con una lampadina di posizione 40 euro
 

tazionuvolari

Alfista principiante
26 Febbraio 2007
102
0
16
AG
Regione
Sicilia
Alfa
159
Motore
1.9 Jdtm SW
A me, invece, per un problema simile hanno cambiato il sensore della pressione del gasolio e quello del termostato (dall'examiner gli risultavano gli errori).
Da quel momento non l'ha + fatto...
Ciauz
 

vajana

Alfista principiante
6 Ottobre 2006
32
0
6
TO
Regione
Piemonte
Alfa
156
Motore
1.9 SW JTD 16V MJET
Vi informo che oggi ho fatto fare il controllo dal mio amico e meccanico di fiducia (la spia si è riaccesa ieri sera :Indiavolato:), e l'examiner da come errore la sovrapressione della turbina che se non erro è da ricondurre al debimetro. Adesso l'errore è stato resettato altrimenti non cammino più, ma niente riprese da pilota.
Ad ogni modo ho prenotato una bella visitana dal concessionario per Lunedì e se il problema sta veramente nel debimetro lo cambieranno.... vi terrò aggiornati.
 

dokone

Alfista principiante
9 Luglio 2006
204
0
16
43
Fg
Regione
Puglia
Alfa
156
Motore
2.4 jtd
non e per scoraggiarti ma da un examiner con software originale alfa se il debimetro e andato ti rileva l'errore direttamente ,poi se non mi sbaglio l'erore della soprapressione della turbina indica che la turbina e guasta nella geometria variabile che non aprendosi non riesce a smaltire i gas di scarico che arrivano dal motore ad alti regimi,lo stesso errore di soprapressione e stato un primo sintomo che mi ha portato a sostituire la turbina ,spero che mi sbaglio (ma non penso) :fun_033: auguri :fun_033:
 

vajana

Alfista principiante
6 Ottobre 2006
32
0
6
TO
Regione
Piemonte
Alfa
156
Motore
1.9 SW JTD 16V MJET
dokone ha detto:
non e per scoraggiarti ma da un examiner con software originale alfa se il debimetro e andato ti rileva l'errore direttamente ,poi se non mi sbaglio l'erore della soprapressione della turbina indica che la turbina e guasta nella geometria variabile che non aprendosi non riesce a smaltire i gas di scarico che arrivano dal motore ad alti regimi,lo stesso errore di soprapressione e stato un primo sintomo che mi ha portato a sostituire la turbina ,spero che mi sbaglio (ma non penso) :fun_033: auguri :fun_033:

Spero con tutto il cuore che non sia così, ma in ogni caso l'importante è che il problema salti fuori in modo che non si presenti in futuro anche in vista delle vacanze.
 

vajana

Alfista principiante
6 Ottobre 2006
32
0
6
TO
Regione
Piemonte
Alfa
156
Motore
1.9 SW JTD 16V MJET
carissimi amici dopo un pò di assenza per via di un viaggetto all'estero vi informo sull'esito finale del mio problema. Alla fine i meccanici del concessionario hanno fatto una pulizia della sonda EGR ed hanno sostituito un pezzo (forse una guarnizione). Domani però dovrò chiamare il capo officina per evere delle informazioni più precise. La macchina sembra andare bene, ma la metterò sotto torchio per capire se la risoluzione è solo temporanea o definitiva... spero la seconda.
Saluti
 

Tibe

Alfista principiante
14 Marzo 2006
2,550
6
39
SR
Regione
Sicilia
Alfa
Brera
Motore
3.2 V6 Q4
Ok ! Problema risolto, grazie per avercelo comunicato .:stretta:.

Qui chiudo :)
 
Stato
Discussione chiusa ad ulteriori risposte.