La nuova batteria si scarica subito su Alfa Stelvio

Ivaldino62

Nuovo Alfista
16 Novembre 2020
10
2
4
Regione
Liguria
Alfa
Stelvio
Motore
Diesel
o la batteria è difettata o hai un bell'assorbimento da qlcs che resta acceso...
la batteria era ok come? hai misurato volt o ampere?
la batteria è ok perchè è anche stata controllata dal rivenditore . secondo me c'è un assorbimento da qlcs rimasto acceso . è stato misurata la dispersione a macchina chiusa ma non risulta . misurazione di assorbimento in ampere
 

Laluz09

Super Alfista
11 Aprile 2019
560
2,627
144
Treviso
Regione
Veneto
Alfa
Giulietta
Motore
1.4 TB 120cv
Altre Auto
Alfa Romeo Mito 1.3 JTDm
sicuro al 100% no però se la sera la batteria era ok ed al mattino era scarica in teoria non avendo usato auto avrebbe dovuto rimanere nelle condizioni della sera .
La sera intendi quando sei partito dal rivenditore che ha fatto le prove oppure hai misurato una volta arrivato a casa e parcheggiata la macchina?
Perchè se lui l'ha caricata e poi hai fatto la strada fino a casa potrebbe essersi scaricata nel tragitto e quindi probabile alternatore.
In caso tu avessi controllato appena hai parcheggiato l'auto prova a chiedere se ti cambia la batteria per provare a vedere se è quella, altrimenti assorbimento da qualche parte
 
  • Like
Reactions: ziopalm

ziopalm

Super Alfista
2 Dicembre 2011
21,963
22,443
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
la batteria è ok perchè è anche stata controllata dal rivenditore . secondo me c'è un assorbimento da qlcs rimasto acceso . è stato misurata la dispersione a macchina chiusa ma non risulta . misurazione di assorbimento in ampere
se hai un tester basta la metti in moto e al minimo controlli che voltaggio hai...
 

viper307

Alfista Intermedio
3 Settembre 2019
523
177
44
Palermo
Regione
Sicilia
Alfa
Stelvio
Motore
2.2 Q4 Ti
la batteria è ok perchè è anche stata controllata dal rivenditore . secondo me c'è un assorbimento da qlcs rimasto acceso . è stato misurata la dispersione a macchina chiusa ma non risulta . misurazione di assorbimento in ampere
Strano...la batteria è ok, alternatore idem, dispersione nulla......batteria muore! Uno di questi fattori potrebbe non essere stato controllato bene. Io dico che è la batteria...quale hai montato?
Mi viene in mente una prova davvero stupida/folle 🤦‍♂️.....se l'auto è custodita in un luogo sicuro (box posto auto garage ecc) quando la parcheggi la sera stacca la batteria e la mattina la riattacchi....in teoria dovresti non avere nessun problema, oppure potresti montare momentaneamente una batteria diversa magari un paio di giorni. ( io ho fatto entrambe le prove sulla Y di mia mamma perchè utilizzandola poco la batteria andava in tilt e l'assicurazione non voleva ammettere che era il loro "aggeggio malefico" oltre che inutile, ad assorbire energia )

Ps. capisco che con la nostra è un pochino complicato, per via del portellone elettrico.....
 
  • Like
Reactions: Iannino

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,301
3,067
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
l'assicurazione non voleva ammettere che era il loro "aggeggio malefico" oltre che inutile, ad assorbire energia )
Ho due auto che uso veramente poco e che hanno installato l'aggieggio" malefico (Unipol) che comunque non mi ha mai creato problemi...

La causa è da ricercare altrove. ;)
 

Ivaldino62

Nuovo Alfista
16 Novembre 2020
10
2
4
Regione
Liguria
Alfa
Stelvio
Motore
Diesel
La sera intendi quando sei partito dal rivenditore che ha fatto le prove oppure hai misurato una volta arrivato a casa e parcheggiata la macchina?
Perchè se lui l'ha caricata e poi hai fatto la strada fino a casa potrebbe essersi scaricata nel tragitto e quindi probabile alternatore.
In caso tu avessi controllato appena hai parcheggiato l'auto prova a chiedere se ti cambia la batteria per provare a vedere se è quella, altrimenti assorbimento da qualche parte
la sera intendo quando ho posato la macchina a fine giornata e affermo che era ok la batteria perchè ai semafori con lo start and go si spegneva e questo succede solo se la batteria è carica . la cosa strana è che per una notte qualche cosa ha scaricato totalmente la batteria quindi una probabile assorbimento da qualche contatto penso.
 

Ivaldino62

Nuovo Alfista
16 Novembre 2020
10
2
4
Regione
Liguria
Alfa
Stelvio
Motore
Diesel
Strano...la batteria è ok, alternatore idem, dispersione nulla......batteria muore! Uno di questi fattori potrebbe non essere stato controllato bene. Io dico che è la batteria...quale hai montato?
Mi viene in mente una prova davvero stupida/folle 🤦‍♂️.....se l'auto è custodita in un luogo sicuro (box posto auto garage ecc) quando la parcheggi la sera stacca la batteria e la mattina la riattacchi....in teoria dovresti non avere nessun problema, oppure potresti montare momentaneamente una batteria diversa magari un paio di giorni. ( io ho fatto entrambe le prove sulla Y di mia mamma perchè utilizzandola poco la batteria andava in tilt e l'assicurazione non voleva ammettere che era il loro "aggeggio malefico" oltre che inutile, ad assorbire energia )

Ps. capisco che con la nostra è un pochino complicato, per via del portellone elettrico.....
ottimo suggerimento ,adesso in box al chiuso la lascio aperta e da 3 giorni va bene .forse come hai detto tu uno dei 3 test non è stato eseguito bene.
 
  • Like
Reactions: viper307

andreaelba23

Alfista principiante
18 Giugno 2020
60
54
19
Regione
Toscana
Alfa
Stelvio
Motore
2.2
Altre Auto
500x ford transit mk8
salve a tutti ho cambiato la batteria ma dopo solo 15 giorni è stata scaricata. ricaricata e fatta controllare da elettrauto batteria ok e controllo dispersione nessuna .
venerdi sera poso la macchina sabato mattina batteria di nuovo a terra ! qualcuno ha avuti problemi simili ?

salve a tutti ho cambiato la batteria ma dopo solo 15 giorni è stata scaricata. ricaricata e fatta controllare da elettrauto batteria ok e controllo dispersione nessuna .
venerdi sera poso la macchina sabato mattina batteria di nuovo a terra ! qualcuno ha avuti problemi simili ?
Prova ad acquistare uno di questi rilevatori di volt che si mettono nell accendisigari , si trovano in qualsiasi emporio dell auto a max 10 eur, lo attacchi alla presa e controlli anche durante la marcia che voltaggio ti rileva. Credo deve essere intorno dai 13,0 ai 13,8 per avere una buona carica. cosi ti sai regolare se è la batteria o l alternatore che non da corrente necessaria per mantenere la ricarica.
 

viper307

Alfista Intermedio
3 Settembre 2019
523
177
44
Palermo
Regione
Sicilia
Alfa
Stelvio
Motore
2.2 Q4 Ti
ottimo suggerimento ,adesso in box al chiuso la lascio aperta e da 3 giorni va bene .forse come hai detto tu uno dei 3 test non è stato eseguito bene.
intendi sportelli chiusi senza bloccare le chiusure?

P.S.: ricordo di aver letto che qualcuno ha avuto lo stesso problema ed era un motorino alza vetri posteriore, in un altro caso era il tasto di accensione della radio......
P.S.2: per caso hai involontariamente lasciato un cavo cellulare nella usb? o magari una chiavetta? visto che hai il box se chiudi l'auto al buio osservi luci accese?
P.S.3: sei il primo proprietario ?
 
Ultima modifica:

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente