Macchina bloccata, cambio in N, far controllare motore

Claudio98

Alfista principiante
10 Luglio 2021
22
18
5
Regione
Lombardia
Alfa
Giulia
Buongiorno a tutti, purtroppo è da tempo che ho un problema alla mia Giulia 2.2 veloce.
Premessa:ho sostituito la batteria a dicembre scorso, e per 6 mesi nessun problema.

Ormai sono mesi che ho a che fare con questo problema, resettato più volte, con diverse soluzioni proposte ogni volta, probabilmente da un meccanico non tropo preparato.
Il problema è il seguente: in marcia si blocca tutto, appaiono 20 spie del tipo ast non disponibile, start and stop non disponibile, fino alla spia far controllare motore e il cambio bloccato in folle con il manettino dna non utilizzabile.
Mi è stato detto che era il gap intasato, poi hanno voluto fare una pulizia dell impianti di scarico tramite idrogeno, insomma errore resettato 3 o 4 volte ma mai risolto, siccome ora mi girano le palle chiedo qua se qualcuno sa qualcosa in più, la mia domanda è: siccome per problemi di salute ho usato la macchina poco e per brevi tratti, devo sostiuire la batteria? È semplicemente quello il problema?
Grazie a tutti.
 
  • Like
Reactions: chini1988 e AAN

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,285
3,611
171
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Il linea di massima i problemi descritti fanno pensare a un eventuale batteria da sostituire, io la farei analizzare per capire l'affidabilità della stessa prima di sostituire, visto che è stata sostituita da poco, e controllerei anche l'efficienza dell'alternatore, magari non riesce a caricare bene la batteria.
se non è la batteria Saranno i famosi relè sotto il passaruota..
 

Claudio98

Alfista principiante
10 Luglio 2021
22
18
5
Regione
Lombardia
Alfa
Giulia
Ho un caricatore a casa, mi consigli magari di staccarla, caricarla e poi riattaccarla per vedere se già così si risolve?
 

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,285
3,611
171
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Ho un caricatore a casa, mi consigli magari di staccarla, caricarla e poi riattaccarla per vedere se già così si risolve?
E' un buon principio per partire, caricala bene e prova, eventualmente con un multimetro testa la tensione sui morsetti con motore avviato e se superi i 14 V l'alternatore carica..
 

EDESMO

Super Alfista
24 Febbraio 2016
729
490
109
rm
Regione
Lazio
Alfa
156
Motore
1.8TS
la batteria andrebbe testata con un tester analizzatore per verificare l'efficienza residua,
comunque una carica non può fargli male ed anche una semplice misura di tensione prima e dopo la carica

Copia di tabella carica batterie.jpg

poi, se non dipende dalla batteria fai verificare i relè sotto il passaruota,
ed anche che abbiano un buon contatto elettrico le varie masse, in particolare quelle delle centraline
 

Claudio98

Alfista principiante
10 Luglio 2021
22
18
5
Regione
Lombardia
Alfa
Giulia
la batteria andrebbe testata con un tester analizzatore per verificare l'efficienza residua,
comunque una carica non può fargli male ed anche una semplice misura di tensione prima e dopo la carica

Visualizza allegato 238896

poi, se non dipende dalla batteria fai verificare i relè sotto il passaruota,
ed anche che abbiano un buon contatto elettrico le varie masse, in particolare quelle delle centraline
Ok allora oggi la porto a far controllare dall elettrauto, chiedendogli di controllare in particolare queste cose. Se non erro alcuni degli errori rilevati quando mi è stato cancellata la spia era sulla temperatura dei gas di scarico e su qualche altro sensore, tutta roba elettronica che può derivare proprio da problemi a batteria o relé?
Ok allora oggi la porto a far controllare dall elettrauto, chiedendogli di controllare in particolare queste cose. Se non erro alcuni degli errori rilevati quando mi è stato cancellata la spia era sulla temperatura dei gas di scarico e su qualche altro sensore, tutta roba elettronica che può derivare proprio da problemi a batteria o relé?
Preciso che questo problema arriva e se ne va da solo, capita che mi rimanga qualche giorno poi scompare magicamente e poi ricompare.
 

beppe_qv

Super Alfista
8 Gennaio 2018
3,445
3,002
164
Torino
Regione
Piemonte
Alfa
Giulia
Motore
2.2 Turbo 150cv AT8 Super
Buongiorno a tutti, purtroppo è da tempo che ho un problema alla mia Giulia 2.2 veloce.
Premessa:ho sostituito la batteria a dicembre scorso, e per 6 mesi nessun problema.

Ormai sono mesi che ho a che fare con questo problema, resettato più volte, con diverse soluzioni proposte ogni volta, probabilmente da un meccanico non tropo preparato.
Il problema è il seguente: in marcia si blocca tutto, appaiono 20 spie del tipo ast non disponibile, start and stop non disponibile, fino alla spia far controllare motore e il cambio bloccato in folle con il manettino dna non utilizzabile.
Mi è stato detto che era il gap intasato, poi hanno voluto fare una pulizia dell impianti di scarico tramite idrogeno, insomma errore resettato 3 o 4 volte ma mai risolto, siccome ora mi girano le palle chiedo qua se qualcuno sa qualcosa in più, la mia domanda è: siccome per problemi di salute ho usato la macchina poco e per brevi tratti, devo sostiuire la batteria? È semplicemente quello il problema?
Grazie a tutti.

Io proverei in autonomia a sostituire i 6 relè. Dubito ampiamente, dalla descrizione degli accaduti, sia la batteria.
Non capisco cosa possano c'entrare il FAP o l'impianto di scarico.
 
  • Like
Reactions: danardi

Claudio98

Alfista principiante
10 Luglio 2021
22
18
5
Regione
Lombardia
Alfa
Giulia
Io proverei in autonomia a sostituire i 6 relè. Dubito ampiamente, dalla descrizione degli accaduti, sia la batteria.
Non capisco cosa possano c'entrare il FAP o l'impianto di scarico.
Ah quindi tu passeresti direttamente ai rele? Oggi lo faccio presente all rletttrauto, la mia è del 2017 quindi può essere che dopo 5 anni siano da sostituire? Hai già sentito di gente con questo problema che ha sostituito facendo così?
 

beppe_qv

Super Alfista
8 Gennaio 2018
3,445
3,002
164
Torino
Regione
Piemonte
Alfa
Giulia
Motore
2.2 Turbo 150cv AT8 Super
Io vedo che hai un problema di natura elettronica che, quasi sicuramente, nulla ha a che vedere con la meccanica in quanto le anomalie.
La sostituzione dei Relè per me è la soluzione più probabile al problema. Se cerchi in rete troverai varie esperienze del tutto analoghe alla tue, a lieto fine.
 

Claudio98

Alfista principiante
10 Luglio 2021
22
18
5
Regione
Lombardia
Alfa
Giulia
Io vedo che hai un problema di natura elettronica che, quasi sicuramente, nulla ha a che vedere con la meccanica in quanto le anomalie.
La sostituzione dei Relè per me è la soluzione più probabile al problema. Se cerchi in rete troverai varie esperienze del tutto analoghe alla tue, a lieto fine.
Mi auguro tu abbia ragione perché tanto mi diverto con palette e cambio in dinamic tanto mi fa passare la voglia continuare a trovarmi la macchina bloccata con questo errore, intanto ti ringrazio poi oggi farò presente il problema
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente