Macchina bloccata, cambio in N, far controllare motore

beppe_qv

Super Alfista
8 Gennaio 2018
3,399
2,964
164
Torino
Regione
Piemonte
Alfa
Giulia
Motore
2.2 Turbo 150cv AT8 Super
Il secondo consiglio che mi sento di darti è che appare evidente che tu non ti stia rivolgendo alla rete autorizzata Alfa Romeo.

Non che loro siano necessariamente più bravi, ma sicuramente hanno una conoscenza maggiore (fosse altro che almeno, fanno quelle vetture e possono contare sulla banca dati).
 
  • Like
Reactions: M@urizio

Claudio98

Alfista principiante
10 Luglio 2021
22
18
5
Regione
Lombardia
Alfa
Giulia
Il secondo consiglio che mi sento di darti è che appare evidente che tu non ti stia rivolgendo alla rete autorizzata Alfa Romeo.

Non che loro siano necessariamente più bravi, ma sicuramente hanno una conoscenza maggiore (fosse altro che almeno, fanno quelle vetture e possono contare sulla banca dati).
Si hai ragione, il tagliando sono andato da loro a farlo, ma purtroppo la prima officina è a più di un ora di macchina da me quindi, soprattutto se devo lasciare la la vettura, è molto molto scomodo, adesso proverò ancora una volta dall elettrauto poi se non riesce a risolverlo la porterò nell officina alfa
 

AAN

Alfista principiante
30 Luglio 2022
34
19
9
Regione
Lombardia
Alfa
Stelvio
Buongiorno a tutti, purtroppo è da tempo che ho un problema alla mia Giulia 2.2 veloce.
Premessa:ho sostituito la batteria a dicembre scorso, e per 6 mesi nessun problema.

Ormai sono mesi che ho a che fare con questo problema, resettato più volte, con diverse soluzioni proposte ogni volta, probabilmente da un meccanico non tropo preparato.
Il problema è il seguente: in marcia si blocca tutto, appaiono 20 spie del tipo ast non disponibile, start and stop non disponibile, fino alla spia far controllare motore e il cambio bloccato in folle con il manettino dna non utilizzabile.
Mi è stato detto che era il gap intasato, poi hanno voluto fare una pulizia dell impianti di scarico tramite idrogeno, insomma errore resettato 3 o 4 volte ma mai risolto, siccome ora mi girano le palle chiedo qua se qualcuno sa qualcosa in più, la mia domanda è: siccome per problemi di salute ho usato la macchina poco e per brevi tratti, devo sostiuire la batteria? È semplicemente quello il problema?
Grazie a tutti.

Buongiorno, da 2 settimane abbiamo lo stesso problema con la nostra Stelvio Veloce nuova di due mesi. Nonostante la sostituzione della batteria siamo rimasti a piedi nuovamente (totale 3 volte)
Ho segnalato l'accadimento al seguente link:

Aggiornamento di oggi: Domani arriveranno due ingegneri dalla sede centrale di Torino. Pare abbiano identificato il problema nella "centralina di derivazione".
 

Claudio98

Alfista principiante
10 Luglio 2021
22
18
5
Regione
Lombardia
Alfa
Giulia
Buongiorno, da 2 settimane abbiamo lo stesso problema con la nostra Stelvio Veloce nuova di due mesi. Nonostante la sostituzione della batteria siamo rimasti a piedi nuovamente (totale 3 volte)
Ho segnalato l'accadimento al seguente link:

Aggiornamento di oggi: Domani arriveranno due ingegneri dalla sede centrale di Torino. Pare abbiano identificato il problema nella "centralina di derivazione".
Ah, questa mai sentita, se mi fate la cortesia di farmi sapere qua cosa dicono e qual è effettivamente la soluzione del problema mi fareste un enorme favore. Attendo vostre notizie
 

AAN

Alfista principiante
30 Luglio 2022
34
19
9
Regione
Lombardia
Alfa
Stelvio
Ah, questa mai sentita, se mi fate la cortesia di farmi sapere qua cosa dicono e qual è effettivamente la soluzione del problema mi fareste un enorme favore. Attendo vostre notizie
Guardi, l'aggiorneremo più che volentieri. Siamo desiderosi di avere notizie certe anche noi. E' dal 20 Luglio che siamo a piedi e giriamo con auto sostitutiva.
 

Jonny65

Alfista principiante
28 Luglio 2020
70
17
9
Regione
Piemonte
Alfa
Giulietta
Motore
1.4 TB bifuel
Buongiorno a tutti, purtroppo è da tempo che ho un problema alla mia Giulia 2.2 veloce.
Premessa:ho sostituito la batteria a dicembre scorso, e per 6 mesi nessun problema.

Ormai sono mesi che ho a che fare con questo problema, resettato più volte, con diverse soluzioni proposte ogni volta, probabilmente da un meccanico non tropo preparato.
Il problema è il seguente: in marcia si blocca tutto, appaiono 20 spie del tipo ast non disponibile, start and stop non disponibile, fino alla spia far controllare motore e il cambio bloccato in folle con il manettino dna non utilizzabile.
Mi è stato detto che era il gap intasato, poi hanno voluto fare una pulizia dell impianti di scarico tramite idrogeno, insomma errore resettato 3 o 4 volte ma mai risolto, siccome ora mi girano le palle chiedo qua se qualcuno sa qualcosa in più, la mia domanda è: siccome per problemi di salute ho usato la macchina poco e per brevi tratti, devo sostiuire la batteria? È semplicemente quello il problema?
Grazie a tutti.
Ciao io ho avuto quasi lo stesso problema su Giulietta 1.4 TCT il cambio non si bloccava però volante durissimo portata in Alfa messa sotto computer per 2 giorni fatto prove su prove, alla fine era problema di masse perché qualche mese prima il vecchio proprietario aveva cambiato la batteria e non e stato ripristinato qualcosa, ora sono 8 mesi e va benissimo 0 spie accese a parte quella della benzina 🤣😂
 
  • Like
Reactions: EDESMO

AAN

Alfista principiante
30 Luglio 2022
34
19
9
Regione
Lombardia
Alfa
Stelvio
Ah, questa mai sentita, se mi fate la cortesia di farmi sapere qua cosa dicono e qual è effettivamente la soluzione del problema mi fareste un enorme favore. Attendo vostre notizie

Abbiamo scritto a pagina 22 del seguente forum gli interventi che hanno eseguito:

 

Mantovani

Nuovo Alfista
26 Agosto 2022
4
3
4
Regione
Lombardia
Alfa
Giulia 2016
Buongiorno a tutti, purtroppo è da tempo che ho un problema alla mia Giulia 2.2 veloce.
Premessa:ho sostituito la batteria a dicembre scorso, e per 6 mesi nessun problema.

Ormai sono mesi che ho a che fare con questo problema, resettato più volte, con diverse soluzioni proposte ogni volta, probabilmente da un meccanico non tropo preparato.
Il problema è il seguente: in marcia si blocca tutto, appaiono 20 spie del tipo ast non disponibile, start and stop non disponibile, fino alla spia far controllare motore e il cambio bloccato in folle con il manettino dna non utilizzabile.
Mi è stato detto che era il gap intasato, poi hanno voluto fare una pulizia dell impianti di scarico tramite idrogeno, insomma errore resettato 3 o 4 volte ma mai risolto, siccome ora mi girano le palle chiedo qua se qualcuno sa qualcosa in più, la mia domanda è: siccome per problemi di salute ho usato la macchina poco e per brevi tratti, devo sostiuire la batteria? È semplicemente quello il problema?
Grazie a tutti.
Anche a me è successo la stessa cosa:

Auto che si ferma in corsa giulia diesel 150 cv del 2017
mi succede da qualche mese che la mia giulia si ferma mentre viaggio e si accendono tutte le spie poi la riaccendo riparto e resta accesa solo spia motore
Premetto che ho cambiato la batteria qualche mese fa poichè uso poco l'auto e questa ha fato si che la batteria si è esaurita.
L'inconveniente di cui sopra si è verificato per la prima volta dopo il cambio della batteria ma forse è un caso boh!!
Porto l'auto dal meccanico officina autorizzata che mi ricambia la batteria(NON ORIGINALE ALFA) e la centralina installata sulla batteria dello start e stop.
Ritiro l'auto che per 3 gg non presenta più il difetto ma al 4° giorno ricompare. Ovviamene azzerati tutti i 45 errori che scaturivano dalla verifica con computer.
Il meccanico non sa più cosa fare.
In concessionaria Alfa non hanno saputo darmi una risposta.
 

AsdasdGiulia

Super Alfista
7 Marzo 2017
5,550
6,680
164
Regione
Piemonte
Alfa
Giulia
Motore
2.2 150cv mt6
C’è un post in evidenza relativo a questo problema proprio in questa sezione “Elettronica”, il primo in alto, andate circa a metà del thread: si parla della sostituzione dei 6 relè all’interno del passaruota destro, 90 su 100 il problema è quello.
È un problema ampiamente discusso, provate a cercare
 
  • Like
Reactions: chini1988 e ziopalm

chini1988

Alfista principiante
22 Giugno 2019
30
4
9
Regione
Trentino-Alto Adige
Alfa
Giulia
Motore
2.2 Veloce
Ciao @Claudio98 , ho da qualche mese il tuo stesso identico problema ma non riesco a capire da cosa possa dipendere. Tutte le spie accese mentre sto guidando macchina in folle e si spegne, al successivo riavvio della macchina tutte le spie sparite a parte quella dell'avaria motore.
La Batteria anche nel mio caso è nuova e mi è stata sostituita circa 6 mesi fa con una originale Alfa Romeo.
Sei riuscito a risolvere il problema?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente