Mancata accensione

Maurizio ti ho mandato anche il video, quello l'ho fatto io e l' ho caricato su YouTube
 
Ma la pompa carburante nel serbatoio gira? Sembra quasi inibito l'avviamento come in caso di incidente. Comunque come detto da altri dovrebbe apparire un messaggio dettagliato. La prima indiziata resta comunque la batteria, quando è ciucca può dare luogo ad anomalie di tutti i tipi. Il led verde poi è indicativo, solitamente verifica lo stato di una sola cella. Per il resto potresti controllare i vari relè nello scatolotto a fianco della stessa..
 
Si, la pompa carburante carica come sempre appena giro la chiave, ho testato i relè sui piedini quelli piccoli e tutti avevano resistenza, ho anche caricato la batteria e provato ad usare un booster. Domani mattina proverò con dei cavetti, se non va alzerò la macchina e controllero con tester direttamente ai capi del motorino di avviamento per vedere se arriva tensione.
 
Da diagnosi motore, nello stato generale, dovrebbe anche dire avviamento consentito o qualcosa del genere. Non so quanto sia attendibile, ma se hai occasione puoi dare un'occhiata.
 
Purtroppo non ho grandi strumenti per la diagnosi, domani farò test sul motorino di avviamento, se c'è tensione ai cavi e non va proverò a smontarlo e dargli tensione manualmente per eccitarlo, se morto lo sostituisco. Se non ci sarà tensione ai cavi la porto direttamente in officina, volevo solo evitare di farmi spennare proprio poco prima della tredicesima 🤣
 
Pubblicità - Continua a leggere sotto
Potrebbe anche darsi che sia lui, però la centralina non credo possa "accorgersene" solo accendendo il quadro. Per me hai semplicemente la batteria in corto...
 
Se faccio il ponte con un altra auto dici che posso riuscire a metterla in moto?
 
Se non parte col booster non farei altri esperimenti, rischiando magari di danneggiare un' altra auto in qualche modo. Io proverei a cambiare la batteria (a meno che sia pressoché nuova).
 
Purtroppo non ho grandi strumenti per la diagnosi, domani farò test sul motorino di avviamento, se c'è tensione ai cavi e non va proverò a smontarlo e dargli tensione manualmente per eccitarlo, se morto lo sostituisco. Se non ci sarà tensione ai cavi la porto direttamente in officina, volevo solo evitare di farmi spennare proprio poco prima della tredicesima 🤣

Prima di smontarlo prova a dagli qualche martellata e contestualmente ruotare la chiave in posizione avviamento. Spesso le spazzole si impigliano e non fanno contatto sul collettore, qualche vibrazione potrebbe sbloccarle.
 
Pubblicità - Continua a leggere sotto
Signori e signore, alla fine delle indagini sul motorino non c'era tensione, a meno che la massa non la prendessi dalla carrozzeria, sicché ho attaccato un cavetto dal negativo della batteria al motore, giro di chiave e partenza al primo colpo. Si è spezzato un gancio di massa dal cambio e non chiudeva bene i circuiti, e per tanto non caricava nemmeno l'alternatore visto che è in serie col motorino di avviamento. Allego foto del criminale.
 

Allegati

  • IMG-20231120-WA0001.jpeg
    IMG-20231120-WA0001.jpeg
    533.2 KB · Visualizzazioni: 20
  • Like
Reactions: ziopalm